<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/custom.min.css?ver=1.34.0" media="print" onload="this.media='all'">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Tesla con Autopilot colpisce auto della polizia [Video]</title>
<meta name="description" content="Una Tesla Model S, affidata al software dell&#039;Autopilot, si è schiantata contro una macchina della polizia, ecco le spaventose immagini" />
<link rel="canonical" href="https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tesla con Autopilot colpisce auto della polizia [Video]" />
<meta property="og:description" content="Una Tesla Model S, affidata al software dell&#039;Autopilot, si è schiantata contro una macchina della polizia, ecco le spaventose immagini" />
<meta property="og:url" content="https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:published_time" content="2022-02-16T08:00:05+00:00" />
<meta property="article:modified_time" content="2022-02-15T17:34:03+00:00" />
<meta property="og:image" content="https://www.autoblog.it/app/uploads/2022/02/auto-della-polizia-colpita-da-tesla-model-s.jpg" />
<meta property="og:image:width" content="1233" />
<meta property="og:image:height" content="768" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@_autoblog" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","@id":"https://www.autoblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autoblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#primaryimage","inLanguage":"it-IT","url":"https://cdn.autoblog.it/zOScwmV1aeTTuE6_7ThI2FWZqfY=/1233x768/smart/https://www.autoblog.it/app/uploads/2022/02/auto-della-polizia-colpita-da-tesla-model-s.jpg","contentUrl":"https://cdn.autoblog.it/zOScwmV1aeTTuE6_7ThI2FWZqfY=/1233x768/smart/https://www.autoblog.it/app/uploads/2022/02/auto-della-polizia-colpita-da-tesla-model-s.jpg","width":1233,"height":768,"caption":"auto della polizia colpita da tesla model s"},{"@type":"WebPage","@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#webpage","url":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video","name":"Tesla con Autopilot colpisce auto della polizia [Video]","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#primaryimage"},"datePublished":"2022-02-16T08:00:05+00:00","dateModified":"2022-02-15T17:34:03+00:00","description":"Una Tesla Model S, affidata al software dell'Autopilot, si è schiantata contro una macchina della polizia, ecco le spaventose immagini","breadcrumb":{"@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video"]}]},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autoblog.it/"},{"@type":"ListItem","position":2,"name":"Una Tesla con Autopilot tampona la Polizia [Video]"}]},{"@type":"Article","@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#article","isPartOf":{"@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/938fc5cbb3c655e8bf996052c5220069"},"headline":"Una Tesla con Autopilot tampona la Polizia [Video]","datePublished":"2022-02-16T08:00:05+00:00","dateModified":"2022-02-15T17:34:03+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#webpage"},"wordCount":317,"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/zOScwmV1aeTTuE6_7ThI2FWZqfY=/1233x768/smart/https://www.autoblog.it/app/uploads/2022/02/auto-della-polizia-colpita-da-tesla-model-s.jpg","articleSection":["Curiosità","Tesla","Video"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/938fc5cbb3c655e8bf996052c5220069","name":"Rosario Scelsi","image":{"@type":"ImageObject","@id":"https://www.autoblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a8362e3baecc4635f8314d8cf83633f6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a8362e3baecc4635f8314d8cf83633f6?s=96&d=mm&r=g","caption":"Rosario Scelsi"},"description":"E' una persona semplice e senza grilli per la testa, che ama la serenità.","url":"https://www.autoblog.it/post/author/rosarioscelsi"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.7.1' type='text/css' media='print' onload="this.media='all'" />
<style>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</style><link rel="amphtml" href="https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.7.1" as="style"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "autoblog",
"publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Autoblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.autoblog.it\/xTwXkgDOjwQgEPfCUtVguhPOuPM=\/150x150\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2022\/02\/auto-della-polizia-colpita-da-tesla-model-s.jpg","pagePostID":323046,"pagePostType":"post","pageCategory_0":"Curiosit\u00e0","pageCategory_1":"Tesla","pageCategory_2":"Video","pageType_of_content_0":"EVERGREEN","pagePostWordCount":309,"pagePostAuthor":"Rosario Scelsi","pagePostTitle":"Una Tesla con Autopilot tampona la Polizia [Video]","pagePostDate":"\/2022\/02\/16\/07\/09\/","pagePostDateYear":"2022","pagePostDateMonth":"02","pagePostDateDay":"16","pagePostDateHour":"09","refreshRate":86400000,"themeVer":"1.34.0","wpVer":"5.9","evolutionFeed":"https:\/\/www.autoblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_motori"}];</script><script type="text/javascript" async=true>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?v=1"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-autoblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Tesla con Autopilot colpisce auto della polizia [Video]</title>
<meta name="description" content="Una Tesla Model S, affidata al software dell&#039;Autopilot, si è schiantata contro una macchina della polizia, ecco le spaventose immagini" />
<link rel="canonical" href="https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tesla con Autopilot colpisce auto della polizia [Video]" />
<meta property="og:description" content="Una Tesla Model S, affidata al software dell&#039;Autopilot, si è schiantata contro una macchina della polizia, ecco le spaventose immagini" />
<meta property="og:url" content="https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:published_time" content="2022-02-16T08:00:05+00:00" />
<meta property="article:modified_time" content="2022-02-15T17:34:03+00:00" />
<meta property="og:image" content="https://www.autoblog.it/app/uploads/2022/02/auto-della-polizia-colpita-da-tesla-model-s.jpg" />
<meta property="og:image:width" content="1233" />
<meta property="og:image:height" content="768" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@_autoblog" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","@id":"https://www.autoblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autoblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#primaryimage","inLanguage":"it-IT","url":"https://cdn.autoblog.it/zOScwmV1aeTTuE6_7ThI2FWZqfY=/1233x768/smart/https://www.autoblog.it/app/uploads/2022/02/auto-della-polizia-colpita-da-tesla-model-s.jpg","contentUrl":"https://cdn.autoblog.it/zOScwmV1aeTTuE6_7ThI2FWZqfY=/1233x768/smart/https://www.autoblog.it/app/uploads/2022/02/auto-della-polizia-colpita-da-tesla-model-s.jpg","width":1233,"height":768,"caption":"auto della polizia colpita da tesla model s"},{"@type":"WebPage","@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#webpage","url":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video","name":"Tesla con Autopilot colpisce auto della polizia [Video]","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#primaryimage"},"datePublished":"2022-02-16T08:00:05+00:00","dateModified":"2022-02-15T17:34:03+00:00","description":"Una Tesla Model S, affidata al software dell'Autopilot, si è schiantata contro una macchina della polizia, ecco le spaventose immagini","breadcrumb":{"@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video"]}]},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autoblog.it/"},{"@type":"ListItem","position":2,"name":"Una Tesla con Autopilot tampona la Polizia [Video]"}]},{"@type":"Article","@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#article","isPartOf":{"@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/938fc5cbb3c655e8bf996052c5220069"},"headline":"Una Tesla con Autopilot tampona la Polizia [Video]","datePublished":"2022-02-16T08:00:05+00:00","dateModified":"2022-02-15T17:34:03+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#webpage"},"wordCount":317,"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/zOScwmV1aeTTuE6_7ThI2FWZqfY=/1233x768/smart/https://www.autoblog.it/app/uploads/2022/02/auto-della-polizia-colpita-da-tesla-model-s.jpg","articleSection":["Curiosità","Tesla","Video"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/938fc5cbb3c655e8bf996052c5220069","name":"Rosario Scelsi","image":{"@type":"ImageObject","@id":"https://www.autoblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a8362e3baecc4635f8314d8cf83633f6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a8362e3baecc4635f8314d8cf83633f6?s=96&d=mm&r=g","caption":"Rosario Scelsi"},"description":"E' una persona semplice e senza grilli per la testa, che ama la serenità.","url":"https://www.autoblog.it/post/author/rosarioscelsi"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<style>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</style><link rel="amphtml" href="https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.7.1" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-323046 single-format-standard una-tesla-con-autopilot-tampona-la-polizia-video tbm-autoblog app-data index-data singular-data single-data single-post-data single-post-una-tesla-con-autopilot-tampona-la-polizia-video-data">

<div class="base swiper chosen-js sticky-kit">

<header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/nCe2KASdWo3e1EBQBAE4K05wdVI=/270x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" alt="Autoblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.autoblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-salone-di-monaco-2021"><a href="https://www.autoblog.it/categoria/salone-di-monaco">Salone di Monaco 2021</a></li>
<li class="menu-item menu-anticipazioni"><a href="https://www.autoblog.it/categoria/anticipazioni">Anticipazioni</a></li>
<li class="menu-item menu-auto-elettriche"><a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167466"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.autoblog.it/categoria/video">Video</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/video">Video</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/curiosita">Curiosità</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/tesla">Tesla</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2022-02-16T09:00:05+01:00">16 Febbraio 2022</time>
</li>
</ul>
</div>
<h1>Una Tesla con Autopilot tampona la Polizia [Video]</h1>
<p class="abstract">La tecnologia può dare un aiuto, ma fidarsi ciecamente dei sistemi di guida autonoma non è un atteggiamento improntato alla prudenza.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.autoblog.it/post/author/rosarioscelsi">Rosario Scelsi</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Funa-tesla-con-autopilot-tampona-la-polizia-video&redirect_uri=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Funa-tesla-con-autopilot-tampona-la-polizia-video" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Funa-tesla-con-autopilot-tampona-la-polizia-video&text=Una%20Tesla%20con%20Autopilot%20tampona%20la%20Polizia%20%5BVideo%5D" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Funa-tesla-con-autopilot-tampona-la-polizia-video" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42">
<path d="M0 0h42v42H0z" />
<path fill="#fff" stroke="#000" d="M.5.5h41v41H.5z" />
<path d="M28.996 29v-5.938c0-2.9-.625-5.142-4.021-5.142a3.525 3.525 0 00-3.175 1.745h-.047v-1.474h-3.215v10.808h3.352v-5.353c0-1.409.267-2.772 2.012-2.772 1.719 0 1.745 1.608 1.745 2.862v5.262zM13.271 18.192h3.352V29h-3.352zM14.944 13a1.953 1.953 0 101.944 1.944A1.945 1.945 0 0014.944 13z" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.autoblog.it/P5hKp0yJx1Ynqn3K6HTYWWQHlY0=/430x327/smart/https://www.autoblog.it/app/uploads/2022/02/auto-della-polizia-colpita-da-tesla-model-s.jpg, https://cdn.autoblog.it/mViNlk2JXKnWcauK-6SAVLGj82g=/860x654/smart/https://www.autoblog.it/app/uploads/2022/02/auto-della-polizia-colpita-da-tesla-model-s.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.autoblog.it/7XAr0t5xs8ZWAdX06uvntkOAqZw=/1035x580/smart/https://www.autoblog.it/app/uploads/2022/02/auto-della-polizia-colpita-da-tesla-model-s.jpg, https://cdn.autoblog.it/L8z2zeoajEC84Um4gj1WKknYywo=/2300x1294/smart/https://www.autoblog.it/app/uploads/2022/02/auto-della-polizia-colpita-da-tesla-model-s.jpg 2x" alt="Una Tesla con Autopilot tampona la Polizia [Video]" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p>Una <strong>Tesla Model S</strong>, affidata al software di guida autonoma <strong>Autopilot</strong>, si è schiantata contro una macchina della Polizia. La scena è stata ripresa dalla <strong>dashcam</strong> di un’altra vettura, ferma ai margini dell’autostrada, in un’area dove precedentemente si era verificato un incidente. I fotogrammi rilasciati dalle autorità della Carolina del Nord non inquadrano l’<a href="https://www.autoblog.it/post/tesla-model-s-plaid-sfida-lucid-air-dream-edition-video">auto elettrica della casa di Palo Alto</a>, rimasta fuori dal campo d’azione della piccola videocamera di bordo.</p><aside class="partial-innerrelated-slider-gallery lazyload" data-script="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/components/partials/partial-innerrelated-slider-gallery.js?ver=1.34.0">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.autoblog.it/ie044UyAJEkMK-Z-X8r8NM20cd8=/393x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-5.jpeg, https://cdn.autoblog.it/Xsd409S2k-2VmUDjjQBwcuXA9cQ=/786x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-5.jpeg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.autoblog.it/DgaqTNdosvodij1HW7SWTi0yt3k=/640x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-5.jpeg, https://cdn.autoblog.it/CRSzIPCRrRiPlD2IosbcyjX9CCk=/1280x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-5.jpeg 2x" alt="">
</picture>
<div class="swiper-lazy-preloader-white"></div>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.autoblog.it/woXiuOVP7RihSIsdbrlBbUvy0KI=/393x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-6.jpeg, https://cdn.autoblog.it/G4nRvI-C2HgKBaL3Sq9XVvIRC4Q=/786x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-6.jpeg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.autoblog.it/cjYY9KEqygerO4a5zMvpC8vyghQ=/640x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-6.jpeg, https://cdn.autoblog.it/uzxsbkBPoyhLd6v39AJDKgyMAu8=/1280x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-6.jpeg 2x" alt="">
</picture>
<div class="swiper-lazy-preloader-white"></div>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.autoblog.it/aj8917BsnoMB4AG3o8AYVUXsT_k=/393x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-1-1.jpeg, https://cdn.autoblog.it/ZHf6vCJFgSGlF6X0cJDGMOtXpT4=/786x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-1-1.jpeg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.autoblog.it/h1TBdZEhgxvEg9N8QNeTWuG1SIE=/640x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-1-1.jpeg, https://cdn.autoblog.it/vZyxEx6NJ1EDGPOBCPVwKeo_UZY=/1280x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-1-1.jpeg 2x" alt="">
</picture>
<div class="swiper-lazy-preloader-white"></div>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.autoblog.it/IDFiMl5YH6JwOHdIQdl4c0AGPT8=/393x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-2-1.jpeg, https://cdn.autoblog.it/kmXnke2g6OlsU8IolY_y6uJWFh8=/786x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-2-1.jpeg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.autoblog.it/yd3mozpa1kS1NH0hBfn0RP1z4Zg=/640x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-2-1.jpeg, https://cdn.autoblog.it/1e8evDjHEAG66uCy01HqJkQNbr0=/1280x0/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-2-1.jpeg 2x" alt="">
</picture>
<div class="swiper-lazy-preloader-white"></div>
</div>
<div class="swiper-slide photo-slide gallery-slide">
<a href="https://www.autoblog.it/galleria/tesla-model-s-2021/img/5" class="gallery__photo-number">
<h3>Tesla Model S 2021</h3>
<span>Guarda le altre 2 fotografie →</span>
</a>
<img src="https://cdn.autoblog.it/iFsOBMViAACkMyO0pLMoNAzPMiM=/640x488/smart/https://www.autoblog.it/app/uploads/2021/01/1366-2000-3-1.jpeg" alt="">
</div>
</div>
</div>
<div class="swiper-pagination"></div>
<div class="swiper-button-next">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(4.981 -1.999)" fill="#fff"></path>
<line x2="12" transform="translate(0 10.177)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
<div class="swiper-button-prev">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(24.981 -1.999), scale (-1, 1)" fill="#fff"></path>
<line x2="12" transform="translate(30 10.177), scale (-1, 1)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
</aside><div class="partial-innerrelated-link">
<link rel="stylesheet" href="/app/themes/autoblog-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=1.16.1" media="all" onload="this.media='all'"> <svg data-link="https://www.autoblog.it/post/incidente-tesla-model-s-texas-nessuno-alla-guida-morti-passeggeri" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;"><g stroke-width="2" transform="translate(0, 0)"><line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line><polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline></g></svg><a href="https://www.autoblog.it/post/incidente-tesla-model-s-texas-nessuno-alla-guida-morti-passeggeri">Incidente Tesla Model S in Texas: nessuno alla guida, morti i passeggeri</a>
</div><p>Ben visibili, invece, le conseguenze patite dalla <strong>Dodge Charger </strong>delle forze dell’ordine, colpita in pieno dalla Tesla Model S. Al volante dell’auto elettrica c’era un medico che, a quanto pare, stava guardando un film allo smartphone. Evidentemente il tizio si sentiva al sicuro col <strong>pilota automatico</strong>, ma ha fatto male i calcoli. La sua imprudenza poteva costare la vita a diverse persone.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><h2>Model S confusa: cosa sarà successo?</h2><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="Dashcam footage: Tesla on auto-pilot, plowing into Nash County deputy’s cruiser" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/RiR4AOLD6xU?feature=oembed"></iframe></div>
</div><p>Forse sono state le luci stroboscopiche delle macchine della polizia ad accecare completamente le telecamere dell’auto elettrica di <strong>Elon Musk</strong>. La versione più aggiornata del software dell’Autopilot dovrebbe consentire di superare meglio simili situazioni, ma l’attenzione umana fa sempre la differenza. Meglio usare tutte le precauzioni. La <a href="https://www.autoblog.it/post/la-dodge-charger-finisce-sopra-una-mercedes-gla-video">Dodge Charger</a> di pattuglia su cui è piombata la Tesla Model S era parcheggiata vicino all’altra vettura della polizia che ha ripreso la scena.</p><div class="partial-innerrelated-link">
<link rel="stylesheet" href="/app/themes/autoblog-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=1.16.1" media="all" onload="this.media='all'"> <svg data-link="https://www.autoblog.it/post/tesla-lautopilot-non-vede-cancello-incidente-sfiorato-video" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;"><g stroke-width="2" transform="translate(0, 0)"><line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line><polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline></g></svg><a href="https://www.autoblog.it/post/tesla-lautopilot-non-vede-cancello-incidente-sfiorato-video">Tesla, l’Autopilot non vede il cancello: incidente sfiorato [Video]</a>
</div><p>Immediatamente dopo l’impatto, un agente si è buttato a destra, spingendo con lui un collega. Così ha salvato anche la sua vita. Poteva essere una strage. Gli uomini delle forze dell’ordine, come già anticipato, <strong>si trovavano lì per indagare su un altro incidente</strong>. Il medico è stato arrestato per guida distratta e pericolosa. Questa non è la prima volta che una Tesla con il pilota automatico si schianta contro un veicolo di emergenza.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Curiosità, Tesla, Video</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="curiosita, tesla, video">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
 </button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="curiosita, tesla, video">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpNome">Nome</label>
<input id="drpNome" type="text" name="tbm_name" value="" autocomplete="given-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpCognome">Cognome</label>
<input id="drpCognome" type="text" name="tbm_surname" value="" autocomplete="family-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
 <div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="section-sticky-rail sticky-parent">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="sticky-divider"></div>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>

</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Video</span>
</h3>
<p class="abstract">I video più interessanti e divertenti del mondo auto: i video ufficiali dai costruttori, le nostre prove su strade, i video amatoriali divertenti da condividere, ecco un modo per scoprire il mondo delle quattro ruote a 360 gradi!</p>
<a class="section-more" href="https://www.autoblog.it/categoria/video">Tutto su Video
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>

</div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">
 
<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/la-tesla-viene-colpita-da-un-treno-in-corsa-digitale-video">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/WKgM7IbK7PmEzbQ4eA9mR9H98q8=/430x327/smart/https://www.autoblog.it/app/uploads/2022/02/tesla-model-s.jpg, https://cdn.autoblog.it/17W-o-sR8Kq2n-usdST2GnqIIJ0=/860x654/smart/https://www.autoblog.it/app/uploads/2022/02/tesla-model-s.jpg 2x" alt="La Tesla viene colpita da un treno in corsa&amp;#8230; ma in digitale [Video]" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.autoblog.it/categoria/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/la-tesla-viene-colpita-da-un-treno-in-corsa-digitale-video">
<h3>La Tesla viene colpita da un treno in corsa&#8230; ma in digitale [Video]</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/tesla-model-s-plaid-da-0-a-277-km-h-in-17-secondi-video">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/joGlFi-O7SWarx8jmjFaBk_CMog=/430x327/smart/https://www.autoblog.it/app/uploads/2022/01/tesla-model-s-plaid.jpg, https://cdn.autoblog.it/9_Io6UvHhbFCpkSCjV6CNwt6a0E=/860x654/smart/https://www.autoblog.it/app/uploads/2022/01/tesla-model-s-plaid.jpg 2x" alt="Tesla Model S Plaid: da 0 a 277 km/h in 17 secondi [Video]" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.autoblog.it/categoria/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/tesla-model-s-plaid-da-0-a-277-km-h-in-17-secondi-video">
<h3>Tesla Model S Plaid: da 0 a 277 km/h in 17 secondi [Video]</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/tesla-model-y-evita-lincidente-in-modo-miracoloso-video">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/OHuySwUUBlbzqgOldQYKkmGn814=/430x327/smart/https://www.autoblog.it/app/uploads/2022/01/incidente-tesla.jpg, https://cdn.autoblog.it/85JxY0NRJipPgK2UlxqcWmTjBgM=/860x654/smart/https://www.autoblog.it/app/uploads/2022/01/incidente-tesla.jpg 2x" alt="Tesla Model Y evita l&amp;#8217;incidente in modo miracoloso [Video]" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.autoblog.it/categoria/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/tesla-model-y-evita-lincidente-in-modo-miracoloso-video">
<h3>Tesla Model Y evita l&#8217;incidente in modo miracoloso [Video]</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/tesla-lautopilot-non-vede-cancello-incidente-sfiorato-video">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/5Mf-AjLY2NSrj3sVmw02BnCjmxA=/430x327/smart/https://www.autoblog.it/app/uploads/2022/01/autopilot.jpg, https://cdn.autoblog.it/zXbE2yjfJAhQkwRDyj9Se5SJtdo=/860x654/smart/https://www.autoblog.it/app/uploads/2022/01/autopilot.jpg 2x" alt="Tesla, l&amp;#8217;Autopilot non vede il cancello: incidente sfiorato [Video]" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.autoblog.it/categoria/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/tesla-lautopilot-non-vede-cancello-incidente-sfiorato-video">
<h3>Tesla, l&#8217;Autopilot non vede il cancello: incidente sfiorato [Video]</h3>
</a>
</div>
</div>

<div class="partial-card-video-list">
<div class="card-video-list__figure">
<div class="card-video-list__image-wrapper">
<picture data-link="https://www.autoblog.it/video/tesla-lautopilot-non-vede-un-cancello-il-guidatore-evita-il-peggio-video">
<svg xmlns="http://www.w3.org/2000/svg" width="72" height="72" viewbox="0 0 72 72">
<g transform="translate(-1101 -388)">
<circle cx="36" cy="36" r="36" transform="translate(1101 388)" fill="#ff0030" />
<path d="M21.6,10.016,7.567,2.049A.379.379,0,0,0,7,2.379V18.313a.379.379,0,0,0,.567.33L21.6,10.676a.379.379,0,0,0,0-.66Z" transform="translate(1123.887 413.726)" fill="#fff" />
</g>
</svg>
<img class="lazyload" data-srcset="https://cdn.autoblog.it/pFMLsEKdxm1ZkQBTxVIx8NXbIuU=/430x327/smart/https://www.autoblog.it/app/uploads/2022/01/autopilot-tesla.png, https://cdn.autoblog.it/K7inRDCuH4afr_BAgffQ4Iz6VCU=/860x654/smart/https://www.autoblog.it/app/uploads/2022/01/autopilot-tesla.png 2x" alt="Tesla: l&amp;#8217;Autopilot non vede un cancello, il guidatore evita il peggio [Video]" />
</picture>
</div>
</div>
<div class="card-video-list__content">
<a class="card-video-list__story" title="Curiosità" href="https://www.autoblog.it/categoria/curiosita"> Curiosità</a >
<a class="card-video-list__title" href="https://www.autoblog.it/video/tesla-lautopilot-non-vede-un-cancello-il-guidatore-evita-il-peggio-video">
<h3>Tesla: l&#8217;Autopilot non vede un cancello, il guidatore evita il peggio [Video]</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/la-tesla-model-3-e-la-discutibile-funzione-peto-video">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/A8rBZrSJDzz-fcwZePtY4lOJmKQ=/430x327/smart/https://www.autoblog.it/app/uploads/2021/05/2020-tesla-model-3-my-2021.jpg, https://cdn.autoblog.it/MzcuHzJGQkd9_zlrz7bX117nnt4=/860x654/smart/https://www.autoblog.it/app/uploads/2021/05/2020-tesla-model-3-my-2021.jpg 2x" alt="La Tesla Model 3 e la discutibile funzione peto [Video]" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.autoblog.it/categoria/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/la-tesla-model-3-e-la-discutibile-funzione-peto-video">
<h3>La Tesla Model 3 e la discutibile funzione peto [Video]</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/fa-esplodere-la-tesla-dopo-aver-saputo-prezzo-batteria-nuova-video">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/h6XGtawcLIGgr3LX2jTzbLiQfj4=/430x327/smart/https://www.autoblog.it/app/uploads/2021/12/tesla-model-s-boom.jpg, https://cdn.autoblog.it/rkZ63PAQP_gnN3vFrmcfdXAqt1U=/860x654/smart/https://www.autoblog.it/app/uploads/2021/12/tesla-model-s-boom.jpg 2x" alt="Fa esplodere la Tesla dopo aver saputo il prezzo della batteria nuova [Video]" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.autoblog.it/categoria/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/fa-esplodere-la-tesla-dopo-aver-saputo-prezzo-batteria-nuova-video">
<h3>Fa esplodere la Tesla dopo aver saputo il prezzo della batteria nuova [Video]</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/ferrari-sf90-stradale-vs-tesla-model-s-plaid-chi-vince-la-drag-race-video">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/kqaBum44Cso86zOqyiCQ56ifXCo=/430x327/smart/https://www.autoblog.it/app/uploads/2021/10/ferrari-sf90-stradale-vs-tesla-model-s-plaid.jpg, https://cdn.autoblog.it/DjAPDU6bTUlewVGMUeRvoFGjoTY=/860x654/smart/https://www.autoblog.it/app/uploads/2021/10/ferrari-sf90-stradale-vs-tesla-model-s-plaid.jpg 2x" alt="Ferrari SF90 Stradale vs Tesla Model S Plaid: chi vince la drag race? [Video]" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.autoblog.it/categoria/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/ferrari-sf90-stradale-vs-tesla-model-s-plaid-chi-vince-la-drag-race-video">
<h3>Ferrari SF90 Stradale vs Tesla Model S Plaid: chi vince la drag race? [Video]</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/tesla-model-s-plaid-va-sottacqua-e-funziona-ancora-video">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/DiMGA0iDXPzTevpg_5ey284xRRE=/430x327/smart/https://www.autoblog.it/app/uploads/2021/10/tesla-sottomarino.png, https://cdn.autoblog.it/hncHfG4X7X2pnYEBK3y5X5MnH9M=/860x654/smart/https://www.autoblog.it/app/uploads/2021/10/tesla-sottomarino.png 2x" alt="Tesla Model S Plaid: va sott&amp;#8217;acqua e funziona ancora [Video]" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.autoblog.it/categoria/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/tesla-model-s-plaid-va-sottacqua-e-funziona-ancora-video">
<h3>Tesla Model S Plaid: va sott&#8217;acqua e funziona ancora [Video]</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/ragazza-dorme-al-volante-tesla-autopilot-video">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/8JtiFoPK6ffXKWgZLZ80Lcec9I8=/430x327/smart/https://www.autoblog.it/app/uploads/2021/10/tesla-model-3.jpg, https://cdn.autoblog.it/HCuQL4TY-ViVawINmG4aOBQzJcM=/860x654/smart/https://www.autoblog.it/app/uploads/2021/10/tesla-model-3.jpg 2x" alt="Ragazza dorme al volante della Tesla con AutoPilot [Video]" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.autoblog.it/categoria/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/ragazza-dorme-al-volante-tesla-autopilot-video">
<h3>Ragazza dorme al volante della Tesla con AutoPilot [Video]</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.autoblog.it/categoria/wallpapers">Wallpapers</a></li>
<li><a href="https://www.autoblog.it/categoria/volvo">Volvo</a></li>
<li><a href="https://www.autoblog.it/categoria/volkswagen">Volkswagen</a></li>
<li><a href="https://www.autoblog.it/categoria/villa-deste">Villa d'Este</a></li>
<li><a href="https://www.autoblog.it/categoria/video-incredibili">Video Incredibili</a></li>
<li><a href="https://www.autoblog.it/categoria/veicoli-commerciali">Veicoli Commerciali</a></li>
<li><a href="https://www.autoblog.it/categoria/varie">Varie</a></li>
<li><a href="https://www.autoblog.it/categoria/utilitarie">Utilitarie</a></li>
<li><a href="https://www.autoblog.it/categoria/usare-smartphone-in-auto">Usare smartphone in auto</a></li>
<li><a href="https://www.autoblog.it/categoria/uncategorized">Uncategorized</a></li>
<li><a href="https://www.autoblog.it/categoria/uber">Uber</a></li>
<li><a href="https://www.autoblog.it/categoria/tvr">TVR</a></li>
<li><a href="https://www.autoblog.it/categoria/tuning">Tuning</a></li>
<li><a href="https://www.autoblog.it/categoria/traffico-e-meteo">Traffico e meteo</a></li>
<li><a href="https://www.autoblog.it/categoria/toyota">Toyota</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.autoblog.it/post/una-tesla-con-autopilot-tampona-la-polizia-video" aria-current="page">Una Tesla con Autopilot tampona la Polizia [Video]</a>
</li>
<li>
<a href="https://www.autoblog.it/post/audi-a8-restyling-2022-novita-motori-prezzi-allestimenti">Audi A8 restyling 2022: novità, motori, prezzi, allestimenti</a>
</li>
<li>
<a href="https://www.autoblog.it/post/nio-come-funziona-la-batteria-ibrida-del-futuro">Nio: come funziona la batteria “ibrida” del futuro</a>
</li>
<li>
<a href="https://www.autoblog.it/post/volkswagen-fb1-race-taxi-il-t3-con-motore-porsche-da-530-cv">Volkswagen FB1 Race-Taxi: il T3 con motore Porsche da 530 CV</a>
</li>
<li>
<a href="https://www.autoblog.it/post/nuova-alfa-romeo-giulietta-imparato-pensa-erede">Nuova Alfa Romeo Giulietta: Imparato pensa ad un’erede</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="menu-item menu-categorie"><a href="https://www.autoblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-archivi"><a href="https://www.autoblog.it/archivi">Archivi</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.autoblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Autoblog.it/" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/_autoblog" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.autoblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.autoblog.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.autoblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.autoblog.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-policy-contatti"><a href="https://www.autoblog.it/policy-contatti">Policy Contatti</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/n8qjHofJFrrEMm4p_RhuP6VSOCc=/97x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
<div class="disclaimer">
<p>Autoblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Autoblog 2004-2022 | T-Mediahouse – P. IVA 06933670967 | 1.34.0</p></p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><script>var product = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><style>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</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/tbm.min.js?ver=1.34.0" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.7.1" id="tbm-newsletter-js-js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6de5822e2dbf819d',m:'XHC4saFB2QFigJHnTdMzKchjHVntbpx3ZYTmn93yEfI-1645001218-0-AYoOq8zJyg3En6iDoRqqvP+x2n3C8MO77zR/Mo8OKhB6vQ9ZEZRBeVlbajYaFtrWEDR5Vj/xgHje3bnR0XiAStS3lfDftgJFKqcTPnS87uJTq5IXmr/nZZ01bBWWoGUd981/b7BFz+Hl7MauZRPW35sztRungshLxB+jcexh1q9horsLrySTt5SD9Iw3tqbJqw==',s:[0xba59849562,0xd338a33bbc],}})();</script></body>
</html>
