<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/custom.min.css?ver=1.39.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "autoblog",
"publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Autoblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.autoblog.it\/hV5TmX0iQkFdgN2udVCyMbzk7nU=\/150x150\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2022\/05\/villa-deste-2022-concorso-deleganza-auto-storiche.jpg","pagePostID":332948,"pagePostType":"post","pageCategory_0":"Auto storiche","pageCategory_1":"Eventi","pageType_of_content_0":"EVERGREEN","pagePostWordCount":907,"pagePostAuthor":"Francesco Giorgi","pagePostTitle":"Villa d\u2019Este 2022: il ricco weekend delle auto storiche","pagePostDate":"\/2022\/05\/21\/20\/15\/","pagePostDateYear":"2022","pagePostDateMonth":"05","pagePostDateDay":"21","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"1.39.0","wpVer":"5.9.3","evolutionFeed":"https:\/\/www.autoblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_motori"}];</script><script type="text/javascript" async>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?v=1"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-autoblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Villa d’Este 2022: il ricco weekend delle auto storiche - Autoblog</title>
<meta name="description" content="A chi andranno la Coppa d&#039;Oro Villa d&#039;Este, il premio Best in Show e il riconoscimento per il design? Lo sapremo domenica 22 maggio." />
<link rel="canonical" href="https://www.autoblog.it/post/villa-d-este-2022-auto-storiche" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Villa d’Este 2022: il ricco weekend delle auto storiche - Autoblog" />
<meta property="og:description" content="A chi andranno la Coppa d&#039;Oro Villa d&#039;Este, il premio Best in Show e il riconoscimento per il design? Lo sapremo domenica 22 maggio." />
<meta property="og:url" content="https://www.autoblog.it/post/villa-d-este-2022-auto-storiche" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:published_time" content="2022-05-21T13:35:17+00:00" />
<meta property="article:modified_time" content="2022-05-21T14:37:28+00:00" />
<meta property="og:image" content="https://www.autoblog.it/app/uploads/2022/05/villa-deste-2022-concorso-deleganza-auto-storiche.jpg" />
<meta property="og:image:width" content="1035" />
<meta property="og:image:height" content="689" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@_autoblog" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.autoblog.it/#/schema/logo/image/","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autoblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.autoblog.it/post/villa-d-este-2022-auto-storiche#primaryimage","url":"https://cdn.autoblog.it/H9VG7V23D0lMBVWj5fW2GzcI4R8=/1035x689/smart/https://www.autoblog.it/app/uploads/2022/05/villa-deste-2022-concorso-deleganza-auto-storiche.jpg","contentUrl":"https://cdn.autoblog.it/H9VG7V23D0lMBVWj5fW2GzcI4R8=/1035x689/smart/https://www.autoblog.it/app/uploads/2022/05/villa-deste-2022-concorso-deleganza-auto-storiche.jpg","width":1035,"height":689,"caption":"Concorso d’Eleganza Villa d’Este 2022: il ricco weekend delle auto storiche"},{"@type":"WebPage","@id":"https://www.autoblog.it/post/villa-d-este-2022-auto-storiche#webpage","url":"https://www.autoblog.it/post/villa-d-este-2022-auto-storiche","name":"Villa d’Este 2022: il ricco weekend delle auto storiche - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/post/villa-d-este-2022-auto-storiche#primaryimage"},"datePublished":"2022-05-21T13:35:17+00:00","dateModified":"2022-05-21T14:37:28+00:00","description":"A chi andranno la Coppa d'Oro Villa d'Este, il premio Best in Show e il riconoscimento per il design? Lo sapremo domenica 22 maggio.","breadcrumb":{"@id":"https://www.autoblog.it/post/villa-d-este-2022-auto-storiche#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/post/villa-d-este-2022-auto-storiche"]}]},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/post/villa-d-este-2022-auto-storiche#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autoblog.it/"},{"@type":"ListItem","position":2,"name":"Auto storiche","item":"https://www.autoblog.it/categoria/auto-storiche"},{"@type":"ListItem","position":3,"name":"Villa d’Este 2022: il ricco weekend delle auto storiche"}]},{"@type":"Article","@id":"https://www.autoblog.it/post/villa-d-este-2022-auto-storiche#article","isPartOf":{"@id":"https://www.autoblog.it/post/villa-d-este-2022-auto-storiche#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/7980f97324d6ecae02ff3b11ca87290b"},"headline":"Villa d’Este 2022: il ricco weekend delle auto storiche","datePublished":"2022-05-21T13:35:17+00:00","dateModified":"2022-05-21T14:37:28+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/post/villa-d-este-2022-auto-storiche#webpage"},"wordCount":916,"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/post/villa-d-este-2022-auto-storiche#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/H9VG7V23D0lMBVWj5fW2GzcI4R8=/1035x689/smart/https://www.autoblog.it/app/uploads/2022/05/villa-deste-2022-concorso-deleganza-auto-storiche.jpg","articleSection":["Auto storiche","Eventi"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/7980f97324d6ecae02ff3b11ca87290b","name":"Francesco Giorgi","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.autoblog.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=96&d=mm&r=g","caption":"Francesco Giorgi"},"url":"https://www.autoblog.it/post/author/fgiorgi"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.9.1' type='text/css' media='print' onload="this.media='all'" />
<style>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</style><link rel="amphtml" href="https://www.autoblog.it/post/villa-d-este-2022-auto-storiche?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.9.1" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-332948 single-format-standard villa-d-este-2022-auto-storiche tbm-autoblog app-data index-data singular-data single-data single-post-data single-post-villa-d-este-2022-auto-storiche-data">

<div class="base swiper chosen-js sticky-kit">

<header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/nCe2KASdWo3e1EBQBAE4K05wdVI=/270x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" alt="Autoblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.autoblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-anticipazioni"><a href="https://www.autoblog.it/categoria/anticipazioni">Anticipazioni</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
<li class="menu-item menu-auto-elettriche"><a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a></li>
<li class="menu-item menu-curiosita"><a href="https://www.autoblog.it/categoria/notizie/curiosita">Curiosità</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167466"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.autoblog.it/categoria/auto-storiche">Auto storiche</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/auto-storiche">Auto storiche</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/eventi">Eventi</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2022-05-21T15:35:17+02:00">21 Maggio 2022</time>
</li>
</ul>
</div>
<h1>Villa d’Este 2022: il ricco weekend delle auto storiche</h1>
<p class="abstract">Dopo il “Prelude Tour” che si è snodato fra Milano e Cernobbio, l’edizione 2022 del grande evento è entrata nel vivo: chi sarà la “Best in Show”?</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.autoblog.it/post/author/fgiorgi">Francesco Giorgi</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fvilla-d-este-2022-auto-storiche&redirect_uri=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fvilla-d-este-2022-auto-storiche" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fvilla-d-este-2022-auto-storiche&text=Villa%20d%E2%80%99Este%202022%3A%20il%20ricco%20weekend%20delle%20auto%20storiche" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fvilla-d-este-2022-auto-storiche" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42">
<path d="M0 0h42v42H0z" />
<path fill="#fff" stroke="#000" d="M.5.5h41v41H.5z" />
<path d="M28.996 29v-5.938c0-2.9-.625-5.142-4.021-5.142a3.525 3.525 0 00-3.175 1.745h-.047v-1.474h-3.215v10.808h3.352v-5.353c0-1.409.267-2.772 2.012-2.772 1.719 0 1.745 1.608 1.745 2.862v5.262zM13.271 18.192h3.352V29h-3.352zM14.944 13a1.953 1.953 0 101.944 1.944A1.945 1.945 0 0014.944 13z" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.autoblog.it/pw7csSjfNrpdKfld--F3Jl-GXJU=/430x327/smart/https://www.autoblog.it/app/uploads/2022/05/villa-deste-2022-concorso-deleganza-auto-storiche.jpg, https://cdn.autoblog.it/Xrb6FhGh5vm3mz4i3XfT-g8a2Gg=/860x654/smart/https://www.autoblog.it/app/uploads/2022/05/villa-deste-2022-concorso-deleganza-auto-storiche.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.autoblog.it/4Dv9hX8hU_CyeKQkMEPkQJyYcO8=/1035x580/smart/https://www.autoblog.it/app/uploads/2022/05/villa-deste-2022-concorso-deleganza-auto-storiche.jpg, https://cdn.autoblog.it/QrZhd1jz3zwJJRMhnm5hFIvF43w=/2300x1294/smart/https://www.autoblog.it/app/uploads/2022/05/villa-deste-2022-concorso-deleganza-auto-storiche.jpg 2x" alt="Villa d’Este 2022: il ricco weekend delle auto storiche" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<style>.tbm-speakup-wrapper{min-height:50px;margin:10px 0 30px}@media screen and (max-width:736px){.tbm-speakup-wrapper{min-height:50px;margin:10px 0 30px}}</style><div class="tbm-speakup-wrapper"><div id="speakup-player"></div></div>
<div class="editorial">
<p>L’edizione 2022 del <strong>Concorso d’Eleganza Villa d’Este</strong> ha ufficialmente preso il via. L’evento nato nel 1929 e da oltre vent’anni si avvale della partnership con <strong>Bmw</strong> attraverso la propria Divisione <strong>Bmw Group Classics</strong>, abbina la cornice di Cernobbio (Lago di Como) alle <strong>auto storiche</strong> di più grande prestigio, ai <strong>prototipi d’epoca</strong> <strong>e moderni</strong> e alle più interessanti <strong>Concept car di ultima generazione</strong>, resterà in cartellone <strong>fino a domenica 22</strong> maggio.</p><p>Quando, cioè, si conoscerà l’identità della vettura che, fra le 52 partecipanti, sarà premiata dalla “<strong>Coppa d’Oro Villa d’Este</strong>” per referendum pubblico, della “<strong>Best in Show</strong>” e del prototipo che riceverà il premio “<strong>Design Award For Concept Car &amp; Prototype</strong>”: i tre riconoscimenti erano andati, nel 2021, rispettivamente ad una <strong>Ferrari 250 GT TDF Coupé Pininfarina</strong> del 1956, alla <strong>Lancia Dilambda I Serie “Drop Head Coupé” del 1930</strong> carrozzata dall’atelier inglese Charlton Carriage ed alla <strong>concept Pininfarina Battista</strong>.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p>
</p><div class="summary">
<span class="summary__title">Indice</span><ol>
<li class="first">
<a href="#villa-d-este-2022-l-antipasto-del-prelude-tour-a-milano">Villa d’Este 2022: l’antipasto del Prelude Tour a Milano</a>
</li>
<li>
<a href="#le-categorie-in-concorso-a-villa-d-este-2022">Le categorie in concorso a Villa d’Este 2022</a>
</li>
<li>
<a href="#gli-anniversari-a-villa-d-este-2022">Gli anniversari a Villa d’Este 2022</a>
<ol class="menu_level_1">
<li class="first">
<a href="#50-anni-di-bmw-motorsport">50 anni di Bmw Motorsport</a>
</li>
<li class="last">
<a href="#ferrari-celebra-75-anni">Ferrari celebra 75 anni</a>
</li>
</ol>
</li>
<li>
<a href="#la-seconda-rolls-royce-boat-tail">La seconda Rolls-Royce Boat Tail</a>
</li>
<li>
<a href="#novita-bmw">Novità Bmw</a>
</li>
<li class="last">
<a href="#villa-d-este-2022-programma-dell-evento-per-il-pubblico">Villa d’Este 2022: programma dell’evento per il pubblico</a>
</li>
</ol>
</div><h2 id="villa-d-este-2022-l-antipasto-del-prelude-tour-a-milano">Villa d’Este 2022: l’antipasto del Prelude Tour a Milano</h2><p>Come ideale liaison fra il nobile scenario lariano e la vicina metropoli lombarda, il <a href="https://www.autoblog.it/post/villa-este-2022-programma_evento">Concorso d’Eleganza Villa d’Este 2022</a> ha vissuto, <strong>giovedì</strong> 19 maggio, una ghiotta anteprima nel cuore di Milano: con il “<strong>Prelude Tour</strong>”, 20 delle <a href="https://www.autoblog.it/categoria/auto-storiche">auto d’epoca</a> iscritte sono state esposte in <strong>Piazza della Scala</strong>. Da lì, le vetture hanno dato vita a un magnifico corteo che le ha portate a <strong>Villa d’Este di Cernobbio</strong>, per il via alla rassegna: <strong>venerdì</strong> 20, si sono svolti il check-in tecnico a cura dei <strong>commissari FIVA</strong>-Fédération Internazionale des Véhicules Anciennes, una lettura “<strong>Concours Retrospective</strong>” di Richiard Adatto, il <strong>briefing</strong> dei partecipanti, il Cocktail Bmw e la cena di inaugurazione.</p><h2 id="le-categorie-in-concorso-a-villa-d-este-2022">Le categorie in concorso a Villa d’Este 2022</h2><p><strong>Di seguito il dettaglio</strong> delle sette Classi in lizza per il <strong>Concorso d’Eleganza</strong>: ogni categoria rappresenta un’epoca, un marchio o una precisa filosofia di vivere l’automobile lungo quasi un secolo.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><ul>
<li>
<strong>Classe A</strong>. “The Golden Age of Elegance: The Art Deco Era of Motor Car Design”;</li>
<li>
<strong>Classe B</strong>. “Kompressor! The Supercharged Mercedes-Benz”;</li>
<li>
<strong>Classe C</strong>. “Celebrating 150 Seasons at Villa d’Este: How grand Entrances were once made”;</li>
<li>
<strong>Classe D</strong>. “The Cavallino at 75: Eight Decades of Ferrari represented in eight Icons”;</li>
<li>
<strong>Classe E</strong>. “Born for the Racetrack: ‘Win on Sunday, sell on Monday’”;</li>
<li>
<strong>Classe F</strong>. “50 Years of Mean Machinery: Bmw’s M Cars and their Ancestors”;</li>
<li>
<strong>Classe G</strong>. “Breaking the Speed Barrier: Pioneers that chased the magic 300 kph”.</li>
</ul><h2 id="gli-anniversari-a-villa-d-este-2022">Gli anniversari a Villa d’Este 2022</h2><p>L’edizione di quest’anno festeggia due importanti ricorrenze.</p><h3 id="50-anni-di-bmw-motorsport">50 anni di Bmw Motorsport</h3><p><strong>Il reparto corse</strong> di <a href="https://www.autoblog.it/categoria/marche/bmw">Bmw</a>, fondato nel 1972 e dal 1993 rinominato <strong>Bmw M</strong>, è una delle Divisioni sportive più ricche di storia agonistica al mondo: il ricchissimo palmarès viene documentato e riconosciuto nella categoria specifica “50 Years of Mean Machinery: Bmw’s M Cars and their Ancestors”. Per l’occasione, vengono esposti sul Lago di Como numerosi esemplari di vetture da collezione che appartengono a <strong>Bmw Group Classics</strong> e incarnano questa storia: i modelli storici saranno presenti come veicoli di serie Bmw M, e anche come pezzi forti storici della “stirpe” <strong>Bmw Serie 7</strong>.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><h3 id="ferrari-celebra-75-anni">Ferrari celebra 75 anni</h3><p><strong>A Villa d’Este 2022</strong> ricorrono i 75 anni dalla fondazione del “<strong>Cavallino</strong>” come Casa costruttrice. Per questo, gli organizzatori del Concorso d’Eleganza hanno creato una categoria-omaggio alla storia <a href="https://www.autoblog.it/categoria/marche/ferrari">Ferrari</a>: “The Cavallino at 75: Eight Decades of Ferrari represented in Eight Icons”, animata da otto magnifici esemplari ciascuno dei quali rappresenta un decennio.</p><h2 id="la-seconda-rolls-royce-boat-tail">La seconda Rolls-Royce Boat Tail</h2><p>A Villa d’Este 2022 viene esposto anche il secondo esemplare – sui tre programmati: il primo era stato realizzato nel 2021 – di  <a href="https://www.autoblog.it/post/rolls-royce-boat-tail-fascinosa-fuoriserie-da-20-milioni-di-sterline">Rolls-Royce Boat Tail</a>: un progetto nato quattro anni fa, finalizzato alla realizzazione di <strong>tre esemplari unici</strong> ispirati alla <strong>Phantom II Boattail Tourer 1932</strong> (anch’essa era una “one-off”).</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_3" class="tbmslot tbmslot--inside"></div> </div>
</div><h2 id="novita-bmw">Novità Bmw</h2><p>Anche l’edizione 2022, come già avvenuto in passato, vede in passerella l’esposizione di alcune delle più interessanti <strong>anteprime di Bmw</strong>.</p><ul>
<li>
<a href="https://www.autoblog.it/post/nuova-bmw-m4-csl-2022">Bmw M4 CSL</a>, attesa al debutto mondiale;</li>
<li>
<a href="https://www.autoblog.it/post/bmw-serie-7-i7-2022-novita-dimensioni-motore-interni-uscita">Bmw i7 xDrive 60</a>, attesissima declinazione 100% elettrica di Bmw Serie 7 che debutterà <strong>sul mercato</strong> entro la fine di quest’anno;</li>
<li>Da Bmw Motorrad, verrà svelata un’edizione speciale per i 50 anni di Bmw M, basata su <strong>Bmw Supersport M 1000 RR</strong>.</li>
</ul><h2 id="villa-d-este-2022-programma-dell-evento-per-il-pubblico">Villa d’Este 2022: programma dell’evento per il pubblico</h2><ul>
<li>
<strong>Sabato 21 maggio</strong>. Dalle <strong>9,30</strong>: Esibizione delle vetture nel parco del <strong>Grand Hotel Villa d’Este</strong>. Ispezione delle vetture da parte della Giuria e <strong>Referendum Pubblico per la “Coppa d’Oro Villa d’Este”</strong> per le Vetture d’Epoca. <strong>Dalle 11,30 alle 14,30</strong>: pausa pranzo presso il Grand Hotel Villa d’Este. <strong>Dalle 14</strong>: parata sulla terrazza del Grand Hotel Villa d’Este di fronte alla Giuria e al pubblico; a seguire: le <strong>cerimonie di premiazione “Coppa d’Oro Villa d’Este”</strong> e <strong>consegna dei premi speciali</strong> per le vetture d’epoca;</li>
<li>
<strong>Domenica 22 maggio</strong>. Dalle<strong> 9,30</strong>: esibizione delle vetture nel parco del Grand Hotel Villa d’Este; ispezione delle vetture da parte della Giuria e <strong>Referendum Pubblico per il “Concorso d’Eleganza Design Award”</strong> per Concept Car e Prototipi. <strong>Dalle 11,30 alle 14</strong>: pausa pranzo presso il Grand Hotel Villa d’Este. <strong>Dalle 14</strong>: parata sulla terrazza del Grand Hotel Villa d’Este di fronte alla Giuria e al pubblico. A seguire, le cerimonie di <strong>premiazione</strong>: i <strong>vincitori di classe</strong> e il “<strong>Prix d’Honneur</strong>” per le vetture d’epoca, il “<strong>Concorso d’Eleganza Design Award</strong>” per Concept Cars &amp; Prototipi e il “<strong>Bmw Group Trophy–Best of Show</strong>”. A <strong>Villa Erba</strong>: dalle 10 alle 16, evento “Bmw Club Wheels &amp; Weisswürscht Lake Como”.</li>
</ul><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_4" class="tbmslot tbmslot--inside"></div> </div>
</div>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Auto storiche, Eventi</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="auto-storiche, eventi">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="auto-storiche, eventi">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpNome">Nome</label>
<input id="drpNome" type="text" name="tbm_name" value="" autocomplete="given-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpCognome">Cognome</label>
<input id="drpCognome" type="text" name="tbm_surname" value="" autocomplete="family-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-related-bottom">
<div class="related-tags">
<p>Abbiamo parlato di <a href="https://www.autoblog.it/categoria/auto-storiche">Auto storiche</a>.</p>
</div>
<div class="related-list">
<h4>
Altri articoli
</h4>
<ul>
<li><a href="https://www.autoblog.it/post/mercedes-300-slr-uhlenhaut-coupe">Mercedes 300 SLR Uhlenhaut Coupé: venduta al prezzo record di 135 milioni</a></li>
<li><a href="https://www.autoblog.it/post/villa-este-2022-programma_evento">Concorso d’Eleganza Villa d’Este 2022: programma dell&#8217;evento</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="section-sticky-rail sticky-parent">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="sticky-divider"></div>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>

</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Auto storiche</span>
</h3>
<p class="abstract">Nel nostro paese viene considerata automobile storica (o d’epoca) una vettura che abbia superato il 20° anno di vita. Il proprietario deve tuttavia iscriverla in uno fra i club federati ASI (<strong>Automotoclub Storico Italiano</strong>) o [...]</p>
<a class="section-more" href="https://www.autoblog.it/categoria/auto-storiche">Tutto su Auto storiche
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>

</div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/villa-este-2022-programma_evento">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/IvcA91931WnZ_INnb7rklsxupE4=/430x327/smart/https://www.autoblog.it/app/uploads/2022/05/villa-este-2022-programma-riconoscimenti.jpg, https://cdn.autoblog.it/cDGp9KNu26sQrQesyWOTjjdBfBQ=/860x654/smart/https://www.autoblog.it/app/uploads/2022/05/villa-este-2022-programma-riconoscimenti.jpg 2x" alt="Concorso d’Eleganza Villa d’Este 2022: programma dell&amp;#8217;evento" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto storiche" href="https://www.autoblog.it/categoria/auto-storiche"> Auto storiche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/villa-este-2022-programma_evento">
<h3>Concorso d’Eleganza Villa d’Este 2022: programma dell&#8217;evento</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/concorso-deleganza-villa-deste-2022-presentazione">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/OIYdvNi61i9BYogwKF7fFRnfmIs=/149x228/smart/https://www.autoblog.it/app/uploads/2022/05/4-2.jpg, https://cdn.autoblog.it/9W1R-iRI11h_k2URn7OdwabfKp8=/298x456/smart/https://www.autoblog.it/app/uploads/2022/05/4-2.jpg 2x" alt="Concorso d&amp;#8217;Eleganza Villa d&amp;#8217;Este 2022, presentazione" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/concorso-deleganza-villa-deste-2022-presentazione">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/Sf2dMm0VkEZDecM1hvOTmMN83vQ=/149x113/smart/https://www.autoblog.it/app/uploads/2022/05/2-3.jpg, https://cdn.autoblog.it/EDbzqnb284fDtq6L1mInvJF0fdI=/298x226/smart/https://www.autoblog.it/app/uploads/2022/05/2-3.jpg 2x" alt="Concorso d&amp;#8217;Eleganza Villa d&amp;#8217;Este 2022, presentazione" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/concorso-deleganza-villa-deste-2022-presentazione" class="gallery-list__photo-number">+4</span>
<picture data-link="https://www.autoblog.it/galleria/concorso-deleganza-villa-deste-2022-presentazione">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/7VaHitrIFLGl5xDchl2O1kzgNyM=/149x113/smart/https://www.autoblog.it/app/uploads/2022/05/3-3.jpg, https://cdn.autoblog.it/vLy8mR2z92XUghP4_8E7A5i2KYk=/298x226/smart/https://www.autoblog.it/app/uploads/2022/05/3-3.jpg 2x" alt="Concorso d&amp;#8217;Eleganza Villa d&amp;#8217;Este 2022, presentazione" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Auto storiche" href="https://www.autoblog.it/categoria/auto-storiche"> Auto storiche</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/concorso-deleganza-villa-deste-2022-presentazione">
<h3>Concorso d&#8217;Eleganza Villa d&#8217;Este 2022, presentazione</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/coppa-milano-sanremo-vincono-fontanella-e-covelli-su-lancia-aprilia">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/Lt6fvioLwyP6HS4Rngx57v7FzZM=/430x327/smart/https://www.autoblog.it/app/uploads/2022/04/milano-sanremo-2022-fontanella-covelli-lancia-aprilia-winner.jpg, https://cdn.autoblog.it/DCDfk1no3jQ0JKQ_OgOkWX2pOvk=/860x654/smart/https://www.autoblog.it/app/uploads/2022/04/milano-sanremo-2022-fontanella-covelli-lancia-aprilia-winner.jpg 2x" alt="Coppa Milano-Sanremo: vincono Fontanella e Covelli su Lancia Aprilia" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto storiche" href="https://www.autoblog.it/categoria/auto-storiche"> Auto storiche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/coppa-milano-sanremo-vincono-fontanella-e-covelli-su-lancia-aprilia">
<h3>Coppa Milano-Sanremo: vincono Fontanella e Covelli su Lancia Aprilia</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/coppa-milano-sanremo-concluse-le-prime-due-tappe">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/4gJzvYEsEyKINGPUmodoPs0-xBg=/430x327/smart/https://www.autoblog.it/app/uploads/2022/04/milano-sanremo-2022.jpg, https://cdn.autoblog.it/hySlYsaDrntWYBqI2YMSUUWqYX8=/860x654/smart/https://www.autoblog.it/app/uploads/2022/04/milano-sanremo-2022.jpg 2x" alt="Coppa Milano-Sanremo: concluse le prime due tappe" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto storiche" href="https://www.autoblog.it/categoria/auto-storiche"> Auto storiche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/coppa-milano-sanremo-concluse-le-prime-due-tappe">
<h3>Coppa Milano-Sanremo: concluse le prime due tappe</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/coppa-milano-sanremo-2022-immagini-della-gara">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/tJaUnKSiOgf9Mqhc2i8ldMQA9nc=/149x228/smart/https://www.autoblog.it/app/uploads/2022/04/14.jpg, https://cdn.autoblog.it/VSsw-eVvqWZF7oGkXeAU3B3ZWF4=/298x456/smart/https://www.autoblog.it/app/uploads/2022/04/14.jpg 2x" alt="Coppa Milano-Sanremo 2022: immagini della gara" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/coppa-milano-sanremo-2022-immagini-della-gara">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/mc0aS5JiB7HX0dS8Ruit0Zv8mP4=/149x113/smart/https://www.autoblog.it/app/uploads/2022/04/0-1.jpg, https://cdn.autoblog.it/SwJQLXgSqhUWD9Ew9gFhOS-pW-k=/298x226/smart/https://www.autoblog.it/app/uploads/2022/04/0-1.jpg 2x" alt="Coppa Milano-Sanremo 2022: immagini della gara" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/coppa-milano-sanremo-2022-immagini-della-gara" class="gallery-list__photo-number">+52</span>
<picture data-link="https://www.autoblog.it/galleria/coppa-milano-sanremo-2022-immagini-della-gara">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/FYiW0gePau0vi47SkFYDUxl8JE0=/149x113/smart/https://www.autoblog.it/app/uploads/2022/04/1.jpg, https://cdn.autoblog.it/xFi19tAGX0sDJ2rcqt-_QXu8O5k=/298x226/smart/https://www.autoblog.it/app/uploads/2022/04/1.jpg 2x" alt="Coppa Milano-Sanremo 2022: immagini della gara" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Auto storiche" href="https://www.autoblog.it/categoria/auto-storiche"> Auto storiche</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/coppa-milano-sanremo-2022-immagini-della-gara">
<h3>Coppa Milano-Sanremo 2022: immagini della gara</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/coppa-milano-sanremo-2022-al-via-ecco-dove-seguirla">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/-i9S9MlNd5_P3pVCCQdjKMAoMWU=/430x327/smart/https://www.autoblog.it/app/uploads/2022/03/milano-sanremo-2022-monza.jpg, https://cdn.autoblog.it/PSble-mhTHoc_5ewVZFnTREsCf0=/860x654/smart/https://www.autoblog.it/app/uploads/2022/03/milano-sanremo-2022-monza.jpg 2x" alt="Coppa Milano-Sanremo 2022 al via: ecco dove seguirla" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto storiche" href="https://www.autoblog.it/categoria/auto-storiche"> Auto storiche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/coppa-milano-sanremo-2022-al-via-ecco-dove-seguirla">
<h3>Coppa Milano-Sanremo 2022 al via: ecco dove seguirla</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/coppa-milano-sanremo-2022-il-via-allautodromo-di-monza">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/Az_0mbkswen573YClmXli9CjGAg=/149x228/smart/https://www.autoblog.it/app/uploads/2022/03/8-9.jpg, https://cdn.autoblog.it/BWLZoQRtY0esS6eRg11FQrEdXAU=/298x456/smart/https://www.autoblog.it/app/uploads/2022/03/8-9.jpg 2x" alt="Coppa Milano-Sanremo 2022: il via all&amp;#8217;Autodromo di Monza" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/coppa-milano-sanremo-2022-il-via-allautodromo-di-monza">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/FPyoDEjy5kbMGyjLuc2oUY1eU3I=/149x113/smart/https://www.autoblog.it/app/uploads/2022/03/3-6.jpg, https://cdn.autoblog.it/YsZxyrzMI3l-ItYYN6SKusel9aE=/298x226/smart/https://www.autoblog.it/app/uploads/2022/03/3-6.jpg 2x" alt="Coppa Milano-Sanremo 2022: il via all&amp;#8217;Autodromo di Monza" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/coppa-milano-sanremo-2022-il-via-allautodromo-di-monza" class="gallery-list__photo-number">+9</span>
<picture data-link="https://www.autoblog.it/galleria/coppa-milano-sanremo-2022-il-via-allautodromo-di-monza">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/o8Ew8G9eXeBiPhLIIrJn-aeQ3Uk=/149x113/smart/https://www.autoblog.it/app/uploads/2022/03/5-7.jpg, https://cdn.autoblog.it/zxyxzhC_R_FL_6gViUfrjcE-cSs=/298x226/smart/https://www.autoblog.it/app/uploads/2022/03/5-7.jpg 2x" alt="Coppa Milano-Sanremo 2022: il via all&amp;#8217;Autodromo di Monza" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Auto storiche" href="https://www.autoblog.it/categoria/auto-storiche"> Auto storiche</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/coppa-milano-sanremo-2022-il-via-allautodromo-di-monza">
<h3>Coppa Milano-Sanremo 2022: il via all&#8217;Autodromo di Monza</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/coppa-milano-sanremo-tutto-pronto-edizione-2022">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/i3nXSMdBXAna-kTZo6vR0u54d80=/430x327/smart/https://www.autoblog.it/app/uploads/2022/03/coppa-milano-sanremo-auto-storiche-eventi-gare.jpg, https://cdn.autoblog.it/D0c7mc4bbSYxmOJnzEdiC9nzhnQ=/860x654/smart/https://www.autoblog.it/app/uploads/2022/03/coppa-milano-sanremo-auto-storiche-eventi-gare.jpg 2x" alt="Coppa Milano-Sanremo: tutto pronto per l&amp;#8217;edizione 2022" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto storiche" href="https://www.autoblog.it/categoria/auto-storiche"> Auto storiche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/coppa-milano-sanremo-tutto-pronto-edizione-2022">
<h3>Coppa Milano-Sanremo: tutto pronto per l&#8217;edizione 2022</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/coppa-milano-sanremo-auto-storiche">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/u2-G9U-ubU7vJ2BgHPZqhvF448I=/149x228/smart/https://www.autoblog.it/app/uploads/2022/03/8-6.jpg, https://cdn.autoblog.it/C4yVXTRkq8iTxuc9vfIyla26W4w=/298x456/smart/https://www.autoblog.it/app/uploads/2022/03/8-6.jpg 2x" alt="Coppa Milano-Sanremo auto storiche" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/coppa-milano-sanremo-auto-storiche">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/ZyppdXiCPY0tCNcQvw_zb1J4sUE=/149x113/smart/https://www.autoblog.it/app/uploads/2022/03/2-5.jpg, https://cdn.autoblog.it/dBu5omq2Qimsi3WlkXeYeb9II7c=/298x226/smart/https://www.autoblog.it/app/uploads/2022/03/2-5.jpg 2x" alt="Coppa Milano-Sanremo auto storiche" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/coppa-milano-sanremo-auto-storiche" class="gallery-list__photo-number">+19</span>
<picture data-link="https://www.autoblog.it/galleria/coppa-milano-sanremo-auto-storiche">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/3E99Px5mxZJsBPiWNuJ1pwiozbQ=/149x113/smart/https://www.autoblog.it/app/uploads/2022/03/3-5.jpg, https://cdn.autoblog.it/DqtZeRoLk54S6xlftB8NLkEU4s8=/298x226/smart/https://www.autoblog.it/app/uploads/2022/03/3-5.jpg 2x" alt="Coppa Milano-Sanremo auto storiche" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Auto storiche" href="https://www.autoblog.it/categoria/auto-storiche"> Auto storiche</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/coppa-milano-sanremo-auto-storiche">
<h3>Coppa Milano-Sanremo auto storiche</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/concorso-deleganza-villa-deste-2022-via-alle-iscrizioni">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/1tUxVta2Z3Cs-fCoET4knpq5bAM=/430x327/smart/https://www.autoblog.it/app/uploads/2021/12/villa-deste-2022-locandina.jpg, https://cdn.autoblog.it/5TcRMQhr7PoAe1mfjbtnIEA8OZ8=/860x654/smart/https://www.autoblog.it/app/uploads/2021/12/villa-deste-2022-locandina.jpg 2x" alt="Concorso d’Eleganza Villa d’Este 2022: via alle iscrizioni" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto storiche" href="https://www.autoblog.it/categoria/auto-storiche"> Auto storiche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/concorso-deleganza-villa-deste-2022-via-alle-iscrizioni">
<h3>Concorso d’Eleganza Villa d’Este 2022: via alle iscrizioni</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.autoblog.it/categoria/marche/volvo">Volvo</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/volkswagen">Volkswagen</a></li>
<li><a href="https://www.autoblog.it/categoria/video-incredibili">Video Incredibili</a></li>
<li><a href="https://www.autoblog.it/categoria/video">Video</a></li>
<li><a href="https://www.autoblog.it/categoria/veicoli-commerciali">Veicoli Commerciali</a></li>
<li><a href="https://www.autoblog.it/categoria/varie">Varie</a></li>
<li><a href="https://www.autoblog.it/categoria/utilitarie">Utilitarie</a></li>
<li><a href="https://www.autoblog.it/categoria/tvr">TVR</a></li>
<li><a href="https://www.autoblog.it/categoria/notizie/tuning">Tuning</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/toyota">Toyota</a></li>
<li><a href="https://www.autoblog.it/categoria/top-10">Top 10</a></li>
<li><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/tesla">Tesla</a></li>
<li><a href="https://www.autoblog.it/categoria/tecnica">Tecnica</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/tata">Tata</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2"><h3>Menu</h3><ul id="menu-trend-1" class="menu"><li class="menu-item menu-anticipazioni"><a href="https://www.autoblog.it/categoria/anticipazioni">Anticipazioni</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
<li class="menu-item menu-auto-elettriche"><a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a></li>
<li class="menu-item menu-curiosita"><a href="https://www.autoblog.it/categoria/notizie/curiosita">Curiosità</a></li>
</ul></div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="menu-item menu-categorie"><a href="https://www.autoblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-archivi"><a href="https://www.autoblog.it/archivi">Archivi</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.autoblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Autoblog.it/" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/_autoblog" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.autoblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.autoblog.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.autoblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.autoblog.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-policy-contatti"><a href="https://www.autoblog.it/policy-contatti">Policy Contatti</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/n8qjHofJFrrEMm4p_RhuP6VSOCc=/97x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
<div class="disclaimer">
<p>Autoblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Autoblog 2004-2022 | T-Mediahouse – P. IVA 06933670967 | 1.39.0</p></p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><script>var product = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><style>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</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/tbm.min.js?ver=1.39.0" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.9.1" id="tbm-newsletter-js-js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'70ee713b8d015803',m:'rwW1K8WspDsPckRD8J2MdJZrlkyXS.pofTyxYfXTH_Q-1653147959-0-AUD46k1eml/YxRacmRLBnjvHr+VrIAA+Nx8c/uoR4S11W+ts4vulF4sLHO9eQqI/Scg40Az6jmSbK0sFRHvWcvYBYW/ZQJ/AepNJfADBoB9j58oPoXcKtGxy9xvpxRZ2AAWZd2DlNi9s47Wqu3L+hmK8h1tBwDRB6cTUUyOXniA+',s:[0x93022cec97,0x82acd244b6],}})();</script></body>
</html>
