<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/custom.min.css?ver=1.23.1" media="print" onload="this.media='all'">
<meta name='robots' content='max-image-preview:large' />

<title>Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada - Autoblog</title>
<meta name="description" content="2 posti secchi, un soft top, ed un motore aspirato da 184 CV, è questa la ricetta vincente della Mazda MX-5. 2 posti secchi, un soft top, ed un motore aspirato da 184 CV, è questa la ricetta vincente della Mazda MX-5" />
<link rel="canonical" href="https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada - Autoblog" />
<meta property="og:description" content="2 posti secchi, un soft top, ed un motore aspirato da 184 CV, è questa la ricetta vincente della Mazda MX-5. 2 posti secchi, un soft top, ed un motore aspirato da 184 CV, è questa la ricetta vincente della Mazda MX-5" />
<meta property="og:url" content="https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:published_time" content="2021-06-19T15:24:50+00:00" />
<meta property="article:modified_time" content="2021-06-19T15:37:05+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn.autoblog.it/4ElXCBSq0UlTFIrM6NBBi0qcNOg=/4608x3456/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102410.jpg" />
<meta name="twitter:creator" content="@_autoblog" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","@id":"https://www.autoblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.autoblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#primaryimage","inLanguage":"it-IT","url":"https://cdn.autoblog.it/4ElXCBSq0UlTFIrM6NBBi0qcNOg=/4608x3456/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102410.jpg","contentUrl":"https://cdn.autoblog.it/4ElXCBSq0UlTFIrM6NBBi0qcNOg=/4608x3456/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102410.jpg","width":4608,"height":3456},{"@type":"WebPage","@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#webpage","url":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada","name":"Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#primaryimage"},"datePublished":"2021-06-19T15:24:50+00:00","dateModified":"2021-06-19T15:37:05+00:00","description":"2 posti secchi, un soft top, ed un motore aspirato da 184 CV, \u00e8 questa la ricetta vincente della Mazda MX-5. 2 posti secchi, un soft top, ed un motore aspirato da 184 CV, \u00e8 questa la ricetta vincente della Mazda MX-5","breadcrumb":{"@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada"]}]},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autoblog.it/","url":"https://www.autoblog.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#webpage"}}]},{"@type":"Article","@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#article","isPartOf":{"@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/1a34255a2e59246580395bf49e932e10"},"headline":"Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada","datePublished":"2021-06-19T15:24:50+00:00","dateModified":"2021-06-19T15:37:05+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#webpage"},"wordCount":684,"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/4ElXCBSq0UlTFIrM6NBBi0qcNOg=/4608x3456/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102410.jpg","articleSection":["Mazda","Test Drive"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/1a34255a2e59246580395bf49e932e10","name":"Valerio Verdone","image":{"@type":"ImageObject","@id":"https://www.autoblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fcf10d9ede4b37c6f747d766d4f85d95?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fcf10d9ede4b37c6f747d766d4f85d95?s=96&d=mm&r=g","caption":"Valerio Verdone"},"url":"https://www.autoblog.it/post/author/vverdone"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.0' type='text/css' media='all' />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}#div-gpt-ad-skin{height:0}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}
</style><link rel="amphtml" href="https://www.autoblog.it/amp/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.0" as="style"><link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "autoblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Autoblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.autoblog.it\/JddxFupTL8v1HgKXg1P8tAJndME=\/150x150\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2021\/06\/img-20210409-102410.jpg","pagePostID":282697,"pagePostType":"post","pageCategory_0":"Mazda","pageCategory_1":"Test Drive","pageType_of_content_0":"EVERGREEN","pagePostWordCount":676,"pagePostAuthor":"Valerio Verdone","pagePostTitle":"Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada","pagePostDate":"\/2021\/06\/19\/24\/17\/","pagePostDateYear":"2021","pagePostDateMonth":"06","pagePostDateDay":"19","pagePostDateHour":"17","refreshRate":86400000,"themeVer":"1.23.1","wpVer":"5.7.2","evolutionFeed":"https:\/\/www.autoblog.it\/feed\/evolution","tbm-channel":"blogo_motori"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://assets.evolutionadv.it/autoblog_it/autoblog_it.new.js"></script><meta name='robots' content='max-image-preview:large' />

<title>Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada - Autoblog</title>
<meta name="description" content="2 posti secchi, un soft top, ed un motore aspirato da 184 CV, è questa la ricetta vincente della Mazda MX-5. 2 posti secchi, un soft top, ed un motore aspirato da 184 CV, è questa la ricetta vincente della Mazda MX-5" />
<link rel="canonical" href="https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada - Autoblog" />
<meta property="og:description" content="2 posti secchi, un soft top, ed un motore aspirato da 184 CV, è questa la ricetta vincente della Mazda MX-5. 2 posti secchi, un soft top, ed un motore aspirato da 184 CV, è questa la ricetta vincente della Mazda MX-5" />
<meta property="og:url" content="https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:published_time" content="2021-06-19T15:24:50+00:00" />
<meta property="article:modified_time" content="2021-06-19T15:37:05+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn.autoblog.it/4ElXCBSq0UlTFIrM6NBBi0qcNOg=/4608x3456/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102410.jpg" />
<meta name="twitter:creator" content="@_autoblog" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","@id":"https://www.autoblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.autoblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#primaryimage","inLanguage":"it-IT","url":"https://cdn.autoblog.it/4ElXCBSq0UlTFIrM6NBBi0qcNOg=/4608x3456/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102410.jpg","contentUrl":"https://cdn.autoblog.it/4ElXCBSq0UlTFIrM6NBBi0qcNOg=/4608x3456/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102410.jpg","width":4608,"height":3456},{"@type":"WebPage","@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#webpage","url":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada","name":"Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#primaryimage"},"datePublished":"2021-06-19T15:24:50+00:00","dateModified":"2021-06-19T15:37:05+00:00","description":"2 posti secchi, un soft top, ed un motore aspirato da 184 CV, \u00e8 questa la ricetta vincente della Mazda MX-5. 2 posti secchi, un soft top, ed un motore aspirato da 184 CV, \u00e8 questa la ricetta vincente della Mazda MX-5","breadcrumb":{"@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada"]}]},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autoblog.it/","url":"https://www.autoblog.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#webpage"}}]},{"@type":"Article","@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#article","isPartOf":{"@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/1a34255a2e59246580395bf49e932e10"},"headline":"Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada","datePublished":"2021-06-19T15:24:50+00:00","dateModified":"2021-06-19T15:37:05+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#webpage"},"wordCount":684,"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/4ElXCBSq0UlTFIrM6NBBi0qcNOg=/4608x3456/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102410.jpg","articleSection":["Mazda","Test Drive"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/1a34255a2e59246580395bf49e932e10","name":"Valerio Verdone","image":{"@type":"ImageObject","@id":"https://www.autoblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fcf10d9ede4b37c6f747d766d4f85d95?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fcf10d9ede4b37c6f747d766d4f85d95?s=96&d=mm&r=g","caption":"Valerio Verdone"},"url":"https://www.autoblog.it/post/author/vverdone"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}#div-gpt-ad-skin{height:0}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}
</style><link rel="amphtml" href="https://www.autoblog.it/amp/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.0" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}
</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-282697 single-format-standard mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada tbm-autoblog app-data index-data singular-data single-data single-post-data single-post-mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/forms.min.css?ver=1.23.1" media="print" onload="this.media='all'"><header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/nCe2KASdWo3e1EBQBAE4K05wdVI=/270x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" alt="Autoblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.autoblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-anticipazioni"><a href="https://www.autoblog.it/categoria/anticipazioni">Anticipazioni</a></li>
<li class="menu-item menu-auto-elettriche"><a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a></li>
<li class="menu-item menu-assicurazioni"><a href="https://www.autoblog.it/categoria/assicurazioni-assicurazione-rc-auto">Assicurazioni</a></li>
<li class="current-post-ancestor active current-post-parent menu-item menu-test-drive"><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div>
<div class="gptslot evo-masthead" data-adunitid="0"></div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/single-post.min.css?ver=1.23.1" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/mazda">Mazda</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-06-19T17:24:50+02:00">19 Giugno 2021</time>
</li>
</ul>
</div>
<h1>Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada</h1>
<p class="abstract">2 posti secchi, un soft top, ed un motore aspirato da 184 CV, è questa la ricetta vincente della Mazda MX-5.
</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.autoblog.it/post/author/vverdone">Valerio Verdone</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=92603361669&display=page&href=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fmazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada&redirect_uri=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fmazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fmazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada&text=Mazda%20MX-5%202.0%20Skyactiv-G%20Sport%3A%20la%20prova%20su%20strada" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fmazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42">
<path d="M0 0h42v42H0z" />
<path fill="#fff" stroke="#000" d="M.5.5h41v41H.5z" />
<path d="M28.996 29v-5.938c0-2.9-.625-5.142-4.021-5.142a3.525 3.525 0 00-3.175 1.745h-.047v-1.474h-3.215v10.808h3.352v-5.353c0-1.409.267-2.772 2.012-2.772 1.719 0 1.745 1.608 1.745 2.862v5.262zM13.271 18.192h3.352V29h-3.352zM14.944 13a1.953 1.953 0 101.944 1.944A1.945 1.945 0 0014.944 13z" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.autoblog.it/5L_BpFcvZdJ7JLPJvcEnEfdoqx0=/430x327/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102410.jpg, https://cdn.autoblog.it/w-UG9BTRFELfNiv1QuK80HitQvw=/860x654/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102410.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.autoblog.it/A_SHGGiAySt6z101uOZavquzLys=/1035x580/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102410.jpg, https://cdn.autoblog.it/oLsAH_edGXb6U7ZLf1d8nYEAqbI=/2300x1294/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102410.jpg 2x" alt="Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-static-adv.min.css?ver=1.23.1" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-header">
<div class="banner-content"><div id='div-gpt-ad-box_mobile'></div>
<div class="gptslot evo-atf" data-adunitid="1"></div> </div>
</div>
</div>
</div>
</div>
<div class="editorial">
<p>L’estate è sinonimo di libertà e non c’è auto che incarni al meglio questo concetto della <a href="https://www.autoblog.it/post/mazda-mx-5-back-to-drive-raduno-diffuso-che-celebra-il-ritorno-alla-normalita">Mazda MX-5</a>: la spider per antonomasia, la giapponese realizzata dai suoi progettisti fuori dall’orario di lavoro, nata per passione e divenuta leggenda. L’abbiamo provata nella sua versione più significativa, quella con il motore 2 litri da 184 CV con soft top.</p>
<h2>Esterni: è moderna ma si ispira al passato</h2>
<p>Leggera nelle forme ma personale nel design, la MX-5 ha le proporzioni delle spider inglesi a cui si ispira, come la mitica Lotus Elan. Quindi, cofano lungo e coda corta, anche se <strong>i tagli del Kodo design la rendono unica</strong>. Nel frontale la grande calandra contrasta i gruppi ottici di piccole dimensioni, mentre il cofano enfatizza i passaruota. Dietro spicca il disegno dei fari, decisamente originale, ed il soft top alleggerisce la linea che esplode tutto il suo fascino a capote abbassata. Da quando è nata, questa generazione della scoperta di Hiroshima non ha subito cambiamenti di stile e, francamente, non ne ha bisogno.</p>

<aside class="partial-innerrelated-slider-gallery lazyload" data-script="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/components/partials/partial-innerrelated-slider-gallery.js?ver=1.23.1">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-innerrelated-slider-gallery.min.css?ver=1.23.1" media="print" onload="this.media='all'"> <div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide photo-slide">
<img srcset="https://cdn.autoblog.it/7tgWm0Re6H42AymtnmSylUjJQbs=/640x488/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101325.jpg,
										 https://cdn.autoblog.it/HmNyAZ4vTdRym-ypqj-reExWddM=/1280x976/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101325.jpg 2x" alt="" />
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<img srcset="https://cdn.autoblog.it/2R7oRW-Rxv5uqiRyM-vohpZldmo=/640x488/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101341.jpg,
										 https://cdn.autoblog.it/-ajner30GwpSmoTej6uuAfREIm4=/1280x976/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101341.jpg 2x" alt="" />
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<img srcset="https://cdn.autoblog.it/hREByoSqPfW7EHaMyu_SNW52kEs=/640x488/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101355.jpg,
										 https://cdn.autoblog.it/lXXjGTglq78B0Mmms_OWLAUL2e8=/1280x976/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101355.jpg 2x" alt="" />
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<img srcset="https://cdn.autoblog.it/5lmKNCdsaulxnqXRxU5LuzZRqTo=/640x488/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101413.jpg,
										 https://cdn.autoblog.it/7Cf_sHfhBpEC5i7Jg3UVNabFirM=/1280x976/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101413.jpg 2x" alt="" />
<h3></h3>
</div>
<div class="swiper-slide photo-slide gallery-slide">
<a href="https://www.autoblog.it/galleria/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada/img/5" class="gallery__photo-number">
<h3>Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada</h3>
<span>Guarda le altre 21 fotografie →</span>
</a>
<img src="https://cdn.autoblog.it/hhCBoiOUR6zjOYxPWzqX4lAVetk=/640x488/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101425.jpg" alt="" />
</div>
</div>
</div>
<div class="swiper-pagination"></div>
<div class="swiper-button-next">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(4.981 -1.999)" fill="#fff"></path>
<line x2="12" transform="translate(0 10.177)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
<div class="swiper-button-prev">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(24.981 -1.999), scale (-1, 1)" fill="#fff"></path>
<line x2="12" transform="translate(30 10.177), scale (-1, 1)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
</aside>
<h2>Interni: 2 posti da vivere al massimo</h2>
<div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p>L’abitacolo della MX-5 è avvolgente, fin troppo per chi è di alta statura, ma è rifinito con estrema cura, <strong>vanta sedili sportivi che assolvono alla grande la loro funzione</strong>, un volante perfettamente verticale, ed una leva del cambio posizionata alla distanza ideale. Il grande contagiri centrale la dice lunga sulle sue priorità, così come l’assenza del cassetto portaoggetti davanti al passeggero. Ce ne sono uno tra i due sedili, ed altri 2 dietro le sedute, ma non rappresentano certo il massimo della praticità, così come il rotore per gestire l’infotainment.</p>
<p>Fortunatamente, su questa vettura il sistema multimediale è l’elemento che interessa meno a chi la sceglie, pur essendo compatibile con Android Auto ed Apple CarPlay. Anche il bagagliaio non è una componente essenziale, ed i <strong>130 litri</strong> disponibili possono bastare per un weekend. Il soft top invece è fondamentale, e per farlo scomparire o riposizionarlo basta una mano:<strong> l’elogio della semplicità e dell’efficienza</strong>!</p>
<h2>Al volante: divertimento puro che da dipendenza</h2>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Sospensioni raffinate, peso piuma di circa 1.000 kg, un motore potente con <strong>184 CV</strong> da cercare nella parte alta del contagiri, ed un cambio manuale a 6 rapporti così efficace da meritare la lode, rappresentano i punti di forza della MX-5, insieme ad uno sterzo dalla rapidità proverbiale. E’ così divertente che anche se vai a fare la spesa ti ritrovi a guidare sopra le righe, a pennellare le curve, e a cercare la traiettoria migliore come in un track-day.</p>
<p>D’accordo, su strada ci sono regole ferree da seguire, ma anche viaggiando entro i limiti del codice della strada e del buon senso, questa roadster ti coinvolge e ti porta dalla sua parte, spalancandoti le porte del favoloso mondo della Miata. Le prestazioni ci sono, i <strong>6,5 secondi</strong> necessari per lo 0-100 km/h, ed i<strong> 220 km/h</strong> di velocità massima raccontano di un’auto veloce, ma attenzione, è molto più rapida di quanto si possa pensare, perché è più leggera della maggior parte delle auto in circolazione e fa dell’immediatezza nell’eseguire gli input del guidatore la sua missione.</p>
<p>Quindi, accetta volentieri la doppietta e, se si tolgono i controlli, si esibisce in rapidi sovrasterzi, per cui <strong>è adatta anche a dei turni in pista</strong> dove si può familiarizzare in sicurezza con le reazioni di una trazione posteriore sportiva, e cimentarsi nella nobile arte del sovrasterzo. Considerate le sue caratteristiche dinamiche, il comfort generale non è affatto male, con l’unico neo di un’insonorizzazione migliorabile a velocità autostradali. I consumi non spaventano con i <strong>13 km/l</strong> a portata di piede, ma è difficile resistere ai suoi allunghi ed al sound del 4 cilindri giapponese.</p>
<h2>Prezzo: 36.100 euro</h2>
<p>La versione Sport della MX-5 2.0 con soft top ha un prezzo di <strong>36.100 euro</strong>, a cui si può aggiungere la sfavillante livrea soul red crystal per altri <strong>1.200 euro</strong>. Un prezzo decisamente concorrenziale per la dotazione di serie, completissima, e per tutto il piacere dinamico che questa vettura è capace di offrire. Difficile trovare sul mercato un’alternativa reale alla roadster di Casa Mazda.</p> </div>
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-newsletter.min.css?ver=1.23.1" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Mazda, Test Drive</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="mazda, test-drive">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="mazda, test-drive">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
 <div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />
<div id="div-gpt-ad-cr"></div>

<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-video-adv.min.css?ver=1.23.1" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Autoblog</h2>
<div id="tbv-247955" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"autoblog_cnvid","divId":"tbv-247955","advReq":true,"stick":true,"spotX":{"mobile":0,"desktop":0},"VideoContent":[{"Id":null,"Title":"Mini John Cooper Works elettrica: al via i test","Description":"","VideoLenght":0,"Media":null,"Video":"https:\/\/media.autoblog.it\/video\/media\/1040349\/202012041608\/mp4\/mp4_360p\/1040349_mp4_360p.mp4","VideoHLS":"https:\/\/media.autoblog.it\/video\/media\/1040349\/202012041608\/mp4\/mp4_720p\/1040349_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.autoblog.it\/bYeGTJJdyEXorG_9BwvWL6c4Ed8=\/652x366\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/mini-elettrica.png","Producer":"Autoblog","Distributor":"Autoblog","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]},{"Id":248941,"Title":"Lamborghini SC20","Description":"","VideoLenght":94,"Media":"https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/lamborghinisc20clip.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/12\/18\/18\/15769912\/cor_336014.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/12\/18\/18\/15769912\/cor_336014.m3u8","ThumbUrl":"https:\/\/cdn.autoblog.it\/4Idoq0rl4XTK0EFhx6zi-By64vw=\/1280x899\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/lamborghini-sc20-2020.jpg","Producer":"Autoblog","Distributor":"Autoblog","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]},{"Id":248945,"Title":"Suzuki Across Plug-in Top","Description":"","VideoLenght":102,"Media":"https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/suzukiacrossclip.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/12\/18\/19\/15770552\/cor_336018.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/12\/18\/19\/15770552\/cor_336018.m3u8","ThumbUrl":"https:\/\/cdn.autoblog.it\/WKarYucS2uDnJDFB63trN2KVTmY=\/1280x853\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/across-plug-in-113.jpg","Producer":"Autoblog","Distributor":"Autoblog","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]},{"Id":248942,"Title":"La Mazda CX-30 attraversa il Kazakistan","Description":"","VideoLenght":164,"Media":"https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/mazdaepicdrivekazakhstanclip.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/12\/18\/19\/15770702\/cor_336020.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/12\/18\/19\/15770702\/cor_336020.m3u8","ThumbUrl":"https:\/\/cdn.autoblog.it\/0Vxdt_4NHzbMCgcWMawj-LM3Z44=\/1280x853\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/mazda-cx-30-kazakistan.jpg","Producer":"Autoblog","Distributor":"Autoblog","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="gptslot evo-btf" data-adunitid="3"></div>
<div class="OUTBRAIN" data-widget-id="AR_1"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="section-sticky-rail sticky-parent">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.23.1" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id='div-gpt-ad-box_desktop' style='margin-bottom:150px'></div>
<div id="div-gpt-ad-box_desktop_side_top_xl"></div>
<div class="gptslot evo-sidetop" data-adunitid="4"></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="sticky-divider"></div>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
<a href="https://direct.juiceadv.com/aff_c?offer_id=711&aff_id=3270&url_id=10326" target="_blank" rel="noopener sponsored">
<img style="max-width: 320px;margin: 30px auto 0" class="lazyload" data-src="https://www.autoblog.it/app/uploads/2021/05/agos-adv-1.gif" alt="Strip pubblicitaria Agos">
</a>
<img src='https://agos.commander1.com/v3/?tcs=2498&rand=$&chn=native&src=Triboo&cmp=7D&pub=triboo&med=blog&fmt=strip&brk=7D&adgrp=&aff_id=&aff_name=' border='0' width='1' height='1'>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Test Drive</span>
</h3>
<a class="section-more" href="https://www.autoblog.it/categoria/test-drive">Tutto su Test Drive
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
<a href="https://direct.juiceadv.com/aff_c?offer_id=711&aff_id=3270&url_id=10326" target="_blank" rel="noopener sponsored">
<img style="max-width: 320px;margin: 30px auto 0" class="lazyload" data-src="https://www.autoblog.it/app/uploads/2021/05/agos-adv-1.gif" alt="Strip pubblicitaria Agos">
</a>
<img src='https://agos.commander1.com/v3/?tcs=2498&rand=$&chn=native&src=Triboo&cmp=7D&pub=triboo&med=blog&fmt=strip&brk=7D&adgrp=&aff_id=&aff_name=' border='0' width='1' height='1'>
</div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-gallery-list">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-card-gallery-list.min.css?ver=1.23.1" media="print" onload="this.media='all'"> <div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/Oi8hvXU11wZr41eb-1D5xiB5uWg=/149x228/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102400.jpg, https://cdn.autoblog.it/3ERbAZvRdKCcA4IwMdXl_4ekKQM=/298x456/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-102400.jpg 2x" alt="Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/T1fnYU1HSE-eC2GsMJsQGEBWc_A=/149x113/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101341.jpg, https://cdn.autoblog.it/IOccy9YZ24xTJ_eLD62b6NpYQfQ=/298x226/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101341.jpg 2x" alt="Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada" class="gallery-list__photo-number">+25</span>
<picture data-link="https://www.autoblog.it/galleria/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/97zs_EoQb7ji_7HiHWdA_vrutvQ=/149x113/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101355.jpg, https://cdn.autoblog.it/dCt_Ms5KfebtdKkPjOgOnO2n_08=/298x226/smart/https://www.autoblog.it/app/uploads/2021/06/img-20210409-101355.jpg 2x" alt="Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Mazda" href="https://www.autoblog.it/categoria/mazda"> Mazda</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada">
<h3>Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/mazda-cx-30-eskyactiv-x-100th-anniversary-my21-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/cDLBGS-iz1lNN_D8A-Y49JnOCtc=/149x228/smart/https://www.autoblog.it/app/uploads/2021/05/img-20210330-104215.jpg, https://cdn.autoblog.it/UUjaYp1Y1Gpjh_ICVouUxussgLw=/298x456/smart/https://www.autoblog.it/app/uploads/2021/05/img-20210330-104215.jpg 2x" alt="Mazda CX-30 eSkyActiv-X 100th Anniversary MY21: prova su strada" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/mazda-cx-30-eskyactiv-x-100th-anniversary-my21-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/4IcvP2vZNRXEToztjXtjMITNbiE=/149x113/smart/https://www.autoblog.it/app/uploads/2021/05/img-20210330-102808.jpg, https://cdn.autoblog.it/ZbPsrcdxsr6IxgVRMUU1GzhE_eQ=/298x226/smart/https://www.autoblog.it/app/uploads/2021/05/img-20210330-102808.jpg 2x" alt="Mazda CX-30 eSkyActiv-X 100th Anniversary MY21: prova su strada" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/mazda-cx-30-eskyactiv-x-100th-anniversary-my21-prova-su-strada" class="gallery-list__photo-number">+48</span>
<picture data-link="https://www.autoblog.it/galleria/mazda-cx-30-eskyactiv-x-100th-anniversary-my21-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/apnYPepcG6u0yR0ja5WpR034MjI=/149x113/smart/https://www.autoblog.it/app/uploads/2021/05/img-20210330-102831.jpg, https://cdn.autoblog.it/naLB8V_k6Z5Vk86Dl55vtwVhVr4=/298x226/smart/https://www.autoblog.it/app/uploads/2021/05/img-20210330-102831.jpg 2x" alt="Mazda CX-30 eSkyActiv-X 100th Anniversary MY21: prova su strada" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Mazda" href="https://www.autoblog.it/categoria/mazda"> Mazda</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/mazda-cx-30-eskyactiv-x-100th-anniversary-my21-prova-su-strada">
<h3>Mazda CX-30 eSkyActiv-X 100th Anniversary MY21: prova su strada</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=1.23.1" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/mazda-cx-30-eskyactiv-x-100th-anniversary-my21-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/KYFrrfDVMpHPsIHhbT8wMulii6E=/430x327/smart/https://www.autoblog.it/app/uploads/2021/05/img-20210330-104459.jpg, https://cdn.autoblog.it/SGA0RIA3UxpwOmPRxy11008In70=/860x654/smart/https://www.autoblog.it/app/uploads/2021/05/img-20210330-104459.jpg 2x" alt="Mazda CX-30 eSkyActiv-X 100th Anniversary MY21: prova su strada" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Mazda" href="https://www.autoblog.it/categoria/mazda"> Mazda</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/mazda-cx-30-eskyactiv-x-100th-anniversary-my21-prova-su-strada">
<h3>Mazda CX-30 eSkyActiv-X 100th Anniversary MY21: prova su strada</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/mazda-cx-3-skyactiv-g-100th-anniversary-la-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/X6EmG_k2Belc8eOyHZTzGv7ziwU=/430x327/smart/https://www.autoblog.it/app/uploads/2021/04/img-0198.jpg, https://cdn.autoblog.it/fdPGNGd91o8b7ZfR80nQUzWjEHg=/860x654/smart/https://www.autoblog.it/app/uploads/2021/04/img-0198.jpg 2x" alt="Mazda CX-3 Skyactiv-G 100th Anniversary: la prova su strada" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Mazda" href="https://www.autoblog.it/categoria/mazda"> Mazda</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/mazda-cx-3-skyactiv-g-100th-anniversary-la-prova-su-strada">
<h3>Mazda CX-3 Skyactiv-G 100th Anniversary: la prova su strada</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/mazda-3-skyactiv-g-m-hybrid-6at-150-cv-la-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/2hGocmyBRwByOgb1fgZrtOCEE9c=/430x327/smart/https://www.autoblog.it/app/uploads/2021/03/angelourbano-14895.jpg, https://cdn.autoblog.it/VJ8_IKoWk20tc5eBpxGQFSCjINE=/860x654/smart/https://www.autoblog.it/app/uploads/2021/03/angelourbano-14895.jpg 2x" alt="Mazda 3 Skyactiv-G M Hybrid 6AT 150 CV: la prova su strada" />
</picture>
</div>
</div>
 <div class="card-post-list__content">
<a class="card-post-list__story" title="Mazda" href="https://www.autoblog.it/categoria/mazda"> Mazda</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/mazda-3-skyactiv-g-m-hybrid-6at-150-cv-la-prova-su-strada">
<h3>Mazda 3 Skyactiv-G M Hybrid 6AT 150 CV: la prova su strada</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/mazda-3-skyactiv-g-m-hybrid-6at-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/uEUtMWeDxJey2ggF24ySMaoSdu4=/149x228/smart/https://www.autoblog.it/app/uploads/2021/03/angelourbano-15072.jpg, https://cdn.autoblog.it/M8pGjyQccC2ZLDelxLCX_y2jps8=/298x456/smart/https://www.autoblog.it/app/uploads/2021/03/angelourbano-15072.jpg 2x" alt="Mazda 3 Skyactiv-G M Hybrid 6AT: la prova su strada" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/mazda-3-skyactiv-g-m-hybrid-6at-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/wqIHIYQt02eZc9CzQ03l5vgG9d0=/149x113/smart/https://www.autoblog.it/app/uploads/2021/03/angelourbano-14887.jpg, https://cdn.autoblog.it/TzJSkBY0S9tclrB5sKxe8tE8VQU=/298x226/smart/https://www.autoblog.it/app/uploads/2021/03/angelourbano-14887.jpg 2x" alt="Mazda 3 Skyactiv-G M Hybrid 6AT: la prova su strada" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/mazda-3-skyactiv-g-m-hybrid-6at-prova-su-strada" class="gallery-list__photo-number">+92</span>
<picture data-link="https://www.autoblog.it/galleria/mazda-3-skyactiv-g-m-hybrid-6at-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/C8I0ZC_Yvw2FeEaCqR1w8m6Mmyo=/149x113/smart/https://www.autoblog.it/app/uploads/2021/03/angelourbano-14888.jpg, https://cdn.autoblog.it/M7ZMaWoeHckE5usBU8Je0zXKyLA=/298x226/smart/https://www.autoblog.it/app/uploads/2021/03/angelourbano-14888.jpg 2x" alt="Mazda 3 Skyactiv-G M Hybrid 6AT: la prova su strada" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Mazda" href="https://www.autoblog.it/categoria/mazda"> Mazda</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/mazda-3-skyactiv-g-m-hybrid-6at-prova-su-strada">
<h3>Mazda 3 Skyactiv-G M Hybrid 6AT: la prova su strada</h3>
</a>
</div>
</div>

<div class="partial-card-video-list">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-card-video-list.min.css?ver=1.23.1" media="print" onload="this.media='all'"> <div class="card-video-list__figure">
<div class="card-video-list__image-wrapper">
<picture data-link="https://www.autoblog.it/video/mazda-mx-30-la-prova-su-strada">
<svg xmlns="http://www.w3.org/2000/svg" width="72" height="72" viewbox="0 0 72 72">
<g transform="translate(-1101 -388)">
<circle cx="36" cy="36" r="36" transform="translate(1101 388)" fill="#ff0030" />
<path d="M21.6,10.016,7.567,2.049A.379.379,0,0,0,7,2.379V18.313a.379.379,0,0,0,.567.33L21.6,10.676a.379.379,0,0,0,0-.66Z" transform="translate(1123.887 413.726)" fill="#fff" />
</g>
</svg>
<img class="lazyload" data-srcset="https://cdn.autoblog.it/oUcR6J-poOSNhaEtUFtYsX5jcAI=/430x327/smart/https://www.autoblog.it/app/uploads/2021/03/icp-5494.jpg, https://cdn.autoblog.it/LQ4cvfu9b-KhrYWg-O6ts1RYf0Q=/860x654/smart/https://www.autoblog.it/app/uploads/2021/03/icp-5494.jpg 2x" alt="Mazda MX-30: la prova su strada" />
</picture>
</div>
</div>
<div class="card-video-list__content">
 <a class="card-video-list__story" title="Mazda" href="https://www.autoblog.it/categoria/mazda"> Mazda</a >
<a class="card-video-list__title" href="https://www.autoblog.it/video/mazda-mx-30-la-prova-su-strada">
<h3>Mazda MX-30: la prova su strada</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/mazda-mx-30-la-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/tpi5BitBh0UMARwyGEGY0hfYQCc=/430x327/smart/https://www.autoblog.it/app/uploads/2021/03/mazda-mx30.jpg, https://cdn.autoblog.it/DqKOGoreaieXGJln1Gsn0Kmkkao=/860x654/smart/https://www.autoblog.it/app/uploads/2021/03/mazda-mx30.jpg 2x" alt="Mazda MX-30: la prova su strada" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Mazda" href="https://www.autoblog.it/categoria/mazda"> Mazda</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/mazda-mx-30-la-prova-su-strada">
<h3>Mazda MX-30: la prova su strada</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/mazda-cx-30-skyactiv-g-m-hybrid-6mt-la-prova-su-strada">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/zCzf6xeI1z-o4s1Lrm8AHytKajE=/430x327/smart/https://www.autoblog.it/app/uploads/2021/03/img-2034.jpg, https://cdn.autoblog.it/2Y3D_JxZCbFh_xkcgFzeiLgfPcY=/860x654/smart/https://www.autoblog.it/app/uploads/2021/03/img-2034.jpg 2x" alt="Mazda CX-30 Skyactiv-G M HYBRID 6MT: la prova su strada" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Mazda" href="https://www.autoblog.it/categoria/mazda"> Mazda</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/mazda-cx-30-skyactiv-g-m-hybrid-6mt-la-prova-su-strada">
<h3>Mazda CX-30 Skyactiv-G M HYBRID 6MT: la prova su strada</h3>
</a>
</div>
</div>

<div class="partial-card-video-list">
<div class="card-video-list__figure">
<div class="card-video-list__image-wrapper">
<picture data-link="https://www.autoblog.it/video/mazda-cx-30-skyactiv-g-m-hybrid-6mt-la-prova-su-strada">
<svg xmlns="http://www.w3.org/2000/svg" width="72" height="72" viewbox="0 0 72 72">
<g transform="translate(-1101 -388)">
<circle cx="36" cy="36" r="36" transform="translate(1101 388)" fill="#ff0030" />
<path d="M21.6,10.016,7.567,2.049A.379.379,0,0,0,7,2.379V18.313a.379.379,0,0,0,.567.33L21.6,10.676a.379.379,0,0,0,0-.66Z" transform="translate(1123.887 413.726)" fill="#fff" />
</g>
</svg>
<img class="lazyload" data-srcset="https://cdn.autoblog.it/STfSnfSnwdNtvvIghsPR43oVKwQ=/430x327/smart/https://www.autoblog.it/app/uploads/2021/03/img-2031.jpg, https://cdn.autoblog.it/NhH7T7XUbbmvmvUdM2V2ISZ2OYg=/860x654/smart/https://www.autoblog.it/app/uploads/2021/03/img-2031.jpg 2x" alt="Mazda CX-30 Skyactiv-G M HYBRID 6MT: la prova su strada" />
</picture>
</div>
</div>
<div class="card-video-list__content">
<a class="card-video-list__story" title="Mazda" href="https://www.autoblog.it/categoria/mazda"> Mazda</a >
<a class="card-video-list__title" href="https://www.autoblog.it/video/mazda-cx-30-skyactiv-g-m-hybrid-6mt-la-prova-su-strada">
<h3>Mazda CX-30 Skyactiv-G M HYBRID 6MT: la prova su strada</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.autoblog.it/categoria/wallpapers">Wallpapers</a></li>
<li><a href="https://www.autoblog.it/categoria/volvo">Volvo</a></li>
<li><a href="https://www.autoblog.it/categoria/volkswagen">Volkswagen</a></li>
<li><a href="https://www.autoblog.it/categoria/villa-deste">Villa d'Este</a></li>
<li><a href="https://www.autoblog.it/categoria/video-incredibili">Video Incredibili</a></li>
<li><a href="https://www.autoblog.it/categoria/video">Video</a></li>
<li><a href="https://www.autoblog.it/categoria/veicoli-commerciali">Veicoli Commerciali</a></li>
<li><a href="https://www.autoblog.it/categoria/varie">Varie</a></li>
<li><a href="https://www.autoblog.it/categoria/utilitarie">Utilitarie</a></li>
<li><a href="https://www.autoblog.it/categoria/usare-smartphone-in-auto">Usare smartphone in auto</a></li>
<li><a href="https://www.autoblog.it/categoria/uncategorized">Uncategorized</a></li>
<li><a href="https://www.autoblog.it/categoria/uber">Uber</a></li>
<li><a href="https://www.autoblog.it/categoria/tvr">TVR</a></li>
<li><a href="https://www.autoblog.it/categoria/tuning">Tuning</a></li>
<li><a href="https://www.autoblog.it/categoria/traffico-e-meteo">Traffico e meteo</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.autoblog.it/post/mazda-mx-5-2-0-skyactiv-g-sport-la-prova-su-strada" aria-current="page">Mazda MX-5 2.0 Skyactiv-G Sport: la prova su strada</a>
</li>
<li>
<a href="https://www.autoblog.it/post/f1-gp-di-francia-verstappen-vola-e-conquista-la-pole-position">F1 GP di Francia: Verstappen vola e conquista la pole position</a>
</li>
<li>
<a href="https://www.autoblog.it/post/peugeot-308-2021-partono-le-ordinazioni-i-prezzi">Peugeot 308 2021, partono le ordinazioni: i prezzi</a>
</li>
<li>
<a href="https://www.autoblog.it/post/polestar-3-primo-teaser-del-nuovo-suv-elettrico">Polestar 3: primo teaser del nuovo SUV elettrico</a>
</li>
<li>
<a href="https://www.autoblog.it/post/volkswagen-tiguan-allspace-2021-via-alle-ordinazioni-prezzi">Volkswagen Tiguan Allspace 2021: via alle ordinazioni, ecco i prezzi</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="menu-item menu-categorie"><a href="https://www.autoblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-archivi"><a href="https://www.autoblog.it/archivi">Archivi</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.autoblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Autoblog.it/" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/_autoblog" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.autoblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.autoblog.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.autoblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.autoblog.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-policy-contatti"><a href="https://www.autoblog.it/policy-contatti">Policy Contatti</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/n8qjHofJFrrEMm4p_RhuP6VSOCc=/97x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
<div class="disclaimer">
<p>Autoblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Autoblog 2004-2021 | T-Mediahouse – P. IVA 06933670967 | 1.23.1</p></p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script>var product = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var c=function(a){var i=jQuery('[data-amazonid="'+a+'"] .amazon-price'),t=jQuery('[data-amazonid="'+a+'"] .product__offert'),n=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),e=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21";jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+e+"&k="+encodeURI(n))}),i.html("Compra su Amazon"),i.removeClass("cta--amazonprime"),t.remove()},t=function(a,i){var t=(a||{}).price?a.price:"",n=(a||{}).amz_price?a.amz_price:"",e=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=jQuery('[data-amazonid="'+i+'"] .amazon-price'),d=jQuery('[data-amazonid="'+i+'"] .amazon-offer'),u=jQuery('[data-amazonid="'+i+'"] .amazon-saving'),a=jQuery('[data-amazonid="'+i+'"] .product__offert');0!==o.length&&(""===t?c(i):o.html(t+" € su Amazon"),""===r?o.removeClass("cta--amazonprime"):o.addClass("cta--amazonprime"),""===e?a.remove():(d.html(n+" €"),u.html("risparmi "+e+" €")))},n=function(i,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&t(a.data,i)}).fail(function(){c(i)}).always(function(){})},i=function(a){var i=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";return a&&i&&n(i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&i(a)}}}(),ebayBox=function(){var t=function(i,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",i[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",i[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",i[a].title).replace("{{price}}",i[a].price).replace("{{original_price}}",i[a].original_price).replace("{{discount}}",i[a].discount).replace("{{note}}",i[a].note).replace(/{{link}}/g,i[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},n=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},e=function(i,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:i}}).done(function(a){a.data&&a.data.length?t(a.data,i):n(i)}).fail(function(){n(i)}).always(function(){})},i=function(a){var i=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!i)return n(i),!1;e(i,a)};return{run:function(a){jQuery("[data-ebayid]").length&&i(a)}}}();</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/tbm.min.js?ver=1.23.1" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.3.0" id="tbm-newsletter-js-js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'661e06c48c7b5c76',m:'0faa44d393b37e66dc1ff0de1aca63dde8a8bd43-1624119015-1800-Aae8xZNSg5BYqcImVQweInfn3M+Q6F8K0q8uudjRInr4zRTqcUy5z1Sa7wPBLESnropddQcSE/v2NX5zEGxMIhAzcKWzkAUsaWQKsHCFCHDJioa4xuIEQWVabXUbmaoZoZ/eH3lMiheYJc1f4IuT9Q4tvRiMWnCVIBKKYcT7CynMqTmk4DSLd0QV0wfwViZqUw==',s:[0xfc5a897ea0,0xbb4af3c584],}})();</script></body>
</html>
