<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/custom.min.css?ver=1.25.1" media="print" onload="this.media='all'">
<meta name='robots' content='max-image-preview:large' />

<title>Le auto dei piloti di F1 nel paddock di Budapest [Video] - Autoblog</title>
<meta name="description" content="Regine, fra le auto portate a Budapest dai piloti di F1, in occasione del GP d&#039;Ungheria, sono le Ferrari SF90 Stradale di Leclerc e Sainz." />
<link rel="canonical" href="https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le auto dei piloti di F1 nel paddock di Budapest [Video] - Autoblog" />
<meta property="og:description" content="Regine, fra le auto portate a Budapest dai piloti di F1, in occasione del GP d&#039;Ungheria, sono le Ferrari SF90 Stradale di Leclerc e Sainz." />
<meta property="og:url" content="https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:published_time" content="2021-08-03T16:05:42+00:00" />
<meta property="article:modified_time" content="2021-08-03T16:10:57+00:00" />
<meta property="og:image" content="https://www.autoblog.it/app/uploads/2021/08/ferrari-laferrari-budapest.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="705" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@_autoblog" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","@id":"https://www.autoblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autoblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#primaryimage","inLanguage":"it-IT","url":"https://cdn.autoblog.it/eC0aQb02ytjz7Sm3m8q8_ktilxw=/1000x705/smart/https://www.autoblog.it/app/uploads/2021/08/ferrari-laferrari-budapest.jpeg","contentUrl":"https://cdn.autoblog.it/eC0aQb02ytjz7Sm3m8q8_ktilxw=/1000x705/smart/https://www.autoblog.it/app/uploads/2021/08/ferrari-laferrari-budapest.jpeg","width":1000,"height":705,"caption":"Ferrari LaFerrari"},{"@type":"WebPage","@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#webpage","url":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video","name":"Le auto dei piloti di F1 nel paddock di Budapest [Video] - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#primaryimage"},"datePublished":"2021-08-03T16:05:42+00:00","dateModified":"2021-08-03T16:10:57+00:00","description":"Regine, fra le auto portate a Budapest dai piloti di F1, in occasione del GP d'Ungheria, sono le Ferrari SF90 Stradale di Leclerc e Sainz.","breadcrumb":{"@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video"]}]},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autoblog.it/"},{"@type":"ListItem","position":2,"name":"Le auto dei piloti di F1 nel paddock di Budapest [Video]"}]},{"@type":"Article","@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#article","isPartOf":{"@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/938fc5cbb3c655e8bf996052c5220069"},"headline":"Le auto dei piloti di F1 nel paddock di Budapest [Video]","datePublished":"2021-08-03T16:05:42+00:00","dateModified":"2021-08-03T16:10:57+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#webpage"},"wordCount":192,"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/eC0aQb02ytjz7Sm3m8q8_ktilxw=/1000x705/smart/https://www.autoblog.it/app/uploads/2021/08/ferrari-laferrari-budapest.jpeg","articleSection":["Formula 1","Video"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/938fc5cbb3c655e8bf996052c5220069","name":"Rosario Scelsi","image":{"@type":"ImageObject","@id":"https://www.autoblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a8362e3baecc4635f8314d8cf83633f6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a8362e3baecc4635f8314d8cf83633f6?s=96&d=mm&r=g","caption":"Rosario Scelsi"},"description":"E' una persona semplice e senza grilli per la testa, che ama la serenit\u00e0.","url":"https://www.autoblog.it/post/author/rosarioscelsi"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1' type='text/css' media='all' />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}@media screen and (max-width:736px){.tbm-code.tbm-code-container.headofpage{margin-bottom:15px}}#div-gpt-ad-skin{height:0}.partial-static-adv .static-element{width:100%}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}.tbm-code.tbm-code-container.box-inside-content,.tbm-code.tbm-code-container.teads{background-color:#f5f5f5;margin:24px 0;min-height:310px}.tbmslot.tbmslot--inside:before,.tbmslot.tbmslot--teads:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.teads-ui-components-label{display:none}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0!important}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .box-inside-content,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll,body.domination-enabled .main-content--adv .teads{display:none!important}@media screen and (max-width:736px){body{margin-top:31.25%;background-color:#f5f5f5}}@media screen and (max-width:736px){body.leo-skin-mobile{margin-top:0}}@media screen and (max-width:736px){body.tbm-html,body.tbm-studentville,body.tbm-webnews{margin-top:0}}@media screen and (max-width:736px){body #leoskin-mobile-content{height:calc(100vw * .3125)}}@media screen and (max-width:736px){body.tbm-pmi #leoskin-mobile-content,body.tbm-pmi.modal #leoskin-mobile-content{height:calc(100vw * .3125)}}@media screen and (max-width:736px){body.tbm-html #leoskin-mobile-content{background-color:#10121d}}@media screen and (min-width:768px){body.tbm-greenstyle,body.tbm-pmi,body.tbm-studentville,body.tbm-wallstreetitalia,body.tbm-webnews{margin-top:120px}}[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"]),[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"])>div,[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"])>div>div{margin:auto!important;display:flex;flex:1;justify-content:center;flex-direction:column}@media (min-width:981px){[data-adunitid="0"]{min-height:250px}[data-adunitid="0"],[data-adunitid="0"]>div,[data-adunitid="0"]>div>div{justify-content:space-around!important}[data-adunitid="1"]{min-height:280px}[data-adunitid="2"]{min-height:280px}[data-adunitid="3"]{min-height:280px}[data-adunitid="4"]{min-height:600px;text-align:center}[data-adunitid="5"]{min-height:600px;text-align:center}[data-addesktop="0"],[data-addesktop=false],[data-admobile="1"],[data-admobile=true]{min-height:0!important;max-height:0;display:contents!important}}@media (max-width:980px){[data-adunitid="0"]{min-height:100px}[data-adunitid="1"]{min-height:430px}[data-adunitid="2"]{min-height:430px}[data-adunitid="3"]{min-height:430px}[data-adunitid="4"]{min-height:600px;text-align:center}[data-adunitid="5"]{min-height:600px;text-align:center}[data-addesktop="1"],[data-addesktop=true],[data-admobile="0"],[data-admobile=false]{min-height:0!important;max-height:0;display:contents!important}}</style><link rel="amphtml" href="https://www.autoblog.it/amp/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1" as="style"><link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "autoblog",
"publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Autoblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.autoblog.it\/ryCAMOdRUimp4eMac4bMDN7nEhE=\/150x150\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2021\/08\/ferrari-laferrari-budapest.jpeg","pagePostID":292697,"pagePostType":"post","pageCategory_0":"Formula 1","pageCategory_1":"Video","pageType_of_content_0":"EVERGREEN","pagePostWordCount":181,"pagePostAuthor":"Rosario Scelsi","pagePostTitle":"Le auto dei piloti di F1 nel paddock di Budapest [Video]","pagePostDate":"\/2021\/08\/03\/31\/18\/","pagePostDateYear":"2021","pagePostDateMonth":"08","pagePostDateDay":"03","pagePostDateHour":"18","refreshRate":86400000,"themeVer":"1.25.1","wpVer":"5.7.2","evolutionFeed":"https:\/\/www.autoblog.it\/feed\/evolution","tbm-channel":"blogo_motori"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-autoblog.it/prod/utag.js"></script><meta name='robots' content='max-image-preview:large' />

<title>Le auto dei piloti di F1 nel paddock di Budapest [Video] - Autoblog</title>
<meta name="description" content="Regine, fra le auto portate a Budapest dai piloti di F1, in occasione del GP d&#039;Ungheria, sono le Ferrari SF90 Stradale di Leclerc e Sainz." />
<link rel="canonical" href="https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le auto dei piloti di F1 nel paddock di Budapest [Video] - Autoblog" />
<meta property="og:description" content="Regine, fra le auto portate a Budapest dai piloti di F1, in occasione del GP d&#039;Ungheria, sono le Ferrari SF90 Stradale di Leclerc e Sainz." />
<meta property="og:url" content="https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:published_time" content="2021-08-03T16:05:42+00:00" />
<meta property="article:modified_time" content="2021-08-03T16:10:57+00:00" />
<meta property="og:image" content="https://www.autoblog.it/app/uploads/2021/08/ferrari-laferrari-budapest.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="705" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@_autoblog" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","@id":"https://www.autoblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autoblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#primaryimage","inLanguage":"it-IT","url":"https://cdn.autoblog.it/eC0aQb02ytjz7Sm3m8q8_ktilxw=/1000x705/smart/https://www.autoblog.it/app/uploads/2021/08/ferrari-laferrari-budapest.jpeg","contentUrl":"https://cdn.autoblog.it/eC0aQb02ytjz7Sm3m8q8_ktilxw=/1000x705/smart/https://www.autoblog.it/app/uploads/2021/08/ferrari-laferrari-budapest.jpeg","width":1000,"height":705,"caption":"Ferrari LaFerrari"},{"@type":"WebPage","@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#webpage","url":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video","name":"Le auto dei piloti di F1 nel paddock di Budapest [Video] - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#primaryimage"},"datePublished":"2021-08-03T16:05:42+00:00","dateModified":"2021-08-03T16:10:57+00:00","description":"Regine, fra le auto portate a Budapest dai piloti di F1, in occasione del GP d'Ungheria, sono le Ferrari SF90 Stradale di Leclerc e Sainz.","breadcrumb":{"@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video"]}]},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autoblog.it/"},{"@type":"ListItem","position":2,"name":"Le auto dei piloti di F1 nel paddock di Budapest [Video]"}]},{"@type":"Article","@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#article","isPartOf":{"@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/938fc5cbb3c655e8bf996052c5220069"},"headline":"Le auto dei piloti di F1 nel paddock di Budapest [Video]","datePublished":"2021-08-03T16:05:42+00:00","dateModified":"2021-08-03T16:10:57+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#webpage"},"wordCount":192,"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/eC0aQb02ytjz7Sm3m8q8_ktilxw=/1000x705/smart/https://www.autoblog.it/app/uploads/2021/08/ferrari-laferrari-budapest.jpeg","articleSection":["Formula 1","Video"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/938fc5cbb3c655e8bf996052c5220069","name":"Rosario Scelsi","image":{"@type":"ImageObject","@id":"https://www.autoblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a8362e3baecc4635f8314d8cf83633f6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a8362e3baecc4635f8314d8cf83633f6?s=96&d=mm&r=g","caption":"Rosario Scelsi"},"description":"E' una persona semplice e senza grilli per la testa, che ama la serenit\u00e0.","url":"https://www.autoblog.it/post/author/rosarioscelsi"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}@media screen and (max-width:736px){.tbm-code.tbm-code-container.headofpage{margin-bottom:15px}}#div-gpt-ad-skin{height:0}.partial-static-adv .static-element{width:100%}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}.tbm-code.tbm-code-container.box-inside-content,.tbm-code.tbm-code-container.teads{background-color:#f5f5f5;margin:24px 0;min-height:310px}.tbmslot.tbmslot--inside:before,.tbmslot.tbmslot--teads:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.teads-ui-components-label{display:none}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0!important}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .box-inside-content,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll,body.domination-enabled .main-content--adv .teads{display:none!important}@media screen and (max-width:736px){body{margin-top:31.25%;background-color:#f5f5f5}}@media screen and (max-width:736px){body.leo-skin-mobile{margin-top:0}}@media screen and (max-width:736px){body.tbm-html,body.tbm-studentville,body.tbm-webnews{margin-top:0}}@media screen and (max-width:736px){body #leoskin-mobile-content{height:calc(100vw * .3125)}}@media screen and (max-width:736px){body.tbm-pmi #leoskin-mobile-content,body.tbm-pmi.modal #leoskin-mobile-content{height:calc(100vw * .3125)}}@media screen and (max-width:736px){body.tbm-html #leoskin-mobile-content{background-color:#10121d}}@media screen and (min-width:768px){body.tbm-greenstyle,body.tbm-pmi,body.tbm-studentville,body.tbm-wallstreetitalia,body.tbm-webnews{margin-top:120px}}[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"]),[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"])>div,[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"])>div>div{margin:auto!important;display:flex;flex:1;justify-content:center;flex-direction:column}@media (min-width:981px){[data-adunitid="0"]{min-height:250px}[data-adunitid="0"],[data-adunitid="0"]>div,[data-adunitid="0"]>div>div{justify-content:space-around!important}[data-adunitid="1"]{min-height:280px}[data-adunitid="2"]{min-height:280px}[data-adunitid="3"]{min-height:280px}[data-adunitid="4"]{min-height:600px;text-align:center}[data-adunitid="5"]{min-height:600px;text-align:center}[data-addesktop="0"],[data-addesktop=false],[data-admobile="1"],[data-admobile=true]{min-height:0!important;max-height:0;display:contents!important}}@media (max-width:980px){[data-adunitid="0"]{min-height:100px}[data-adunitid="1"]{min-height:430px}[data-adunitid="2"]{min-height:430px}[data-adunitid="3"]{min-height:430px}[data-adunitid="4"]{min-height:600px;text-align:center}[data-adunitid="5"]{min-height:600px;text-align:center}[data-addesktop="1"],[data-addesktop=true],[data-admobile="0"],[data-admobile=false]{min-height:0!important;max-height:0;display:contents!important}}</style><link rel="amphtml" href="https://www.autoblog.it/amp/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}
</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-292697 single-format-standard le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video tbm-autoblog app-data index-data singular-data single-data single-post-data single-post-le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/forms.min.css?ver=1.25.1" media="print" onload="this.media='all'"><header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/nCe2KASdWo3e1EBQBAE4K05wdVI=/270x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" alt="Autoblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.autoblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-anticipazioni"><a href="https://www.autoblog.it/categoria/anticipazioni">Anticipazioni</a></li>
<li class="menu-item menu-auto-elettriche"><a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a></li>
<li class="menu-item menu-assicurazioni"><a href="https://www.autoblog.it/categoria/assicurazioni-assicurazione-rc-auto">Assicurazioni</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center"><div id='div-gpt-ad-skin'></div><div id='div-gpt-ad-headofpage'></div></div><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/single-post.min.css?ver=1.25.1" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.autoblog.it/categoria/video">Video</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/video">Video</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/formula-1">Formula 1</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-08-03T18:05:42+02:00">3 Agosto 2021</time>
</li>
</ul>
</div>
<h1>Le auto dei piloti di F1 nel paddock di Budapest [Video]</h1>
<p class="abstract">Ecco con quali mezzi i divi del Circus si sono presentati in Ungheria, in occasione del Gran Premio.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.autoblog.it/post/author/rosarioscelsi">Rosario Scelsi</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=92603361669&display=page&href=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fle-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video&redirect_uri=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fle-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fle-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video&text=Le%20auto%20dei%20piloti%20di%20F1%20nel%20paddock%20di%20Budapest%20%5BVideo%5D" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fle-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42">
<path d="M0 0h42v42H0z" />
<path fill="#fff" stroke="#000" d="M.5.5h41v41H.5z" />
<path d="M28.996 29v-5.938c0-2.9-.625-5.142-4.021-5.142a3.525 3.525 0 00-3.175 1.745h-.047v-1.474h-3.215v10.808h3.352v-5.353c0-1.409.267-2.772 2.012-2.772 1.719 0 1.745 1.608 1.745 2.862v5.262zM13.271 18.192h3.352V29h-3.352zM14.944 13a1.953 1.953 0 101.944 1.944A1.945 1.945 0 0014.944 13z" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.autoblog.it/Aioyg3hkhLvpW_mwKx-TTs_2QAs=/430x327/smart/https://www.autoblog.it/app/uploads/2021/08/ferrari-laferrari-budapest.jpeg, https://cdn.autoblog.it/4oCMqXJwlZ3D3Y2xe4POdNFJCTs=/860x654/smart/https://www.autoblog.it/app/uploads/2021/08/ferrari-laferrari-budapest.jpeg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.autoblog.it/5SUsrdHv0ApPpwHRBQb4KsilZ-s=/1035x580/smart/https://www.autoblog.it/app/uploads/2021/08/ferrari-laferrari-budapest.jpeg, https://cdn.autoblog.it/rlAmVRymVr62yO8Cm5HdKf3DRZs=/2300x1294/smart/https://www.autoblog.it/app/uploads/2021/08/ferrari-laferrari-budapest.jpeg 2x" alt="Le auto dei piloti di F1 nel paddock di Budapest [Video]" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-static-adv.min.css?ver=1.25.1" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
</div>
 </div>
</div>
<div class="editorial">
<p>Che auto conducono i piloti di Formula 1? La domanda non è cosi rara fra gli appassionati di motorsport. Del resto, la guida è l’arte delle stelle del <a href="https://www.autoblog.it/categoria/formula-1">Circus</a>. Chiedersi che mezzi usino per i loro spostamenti è quindi un fatto quasi naturale. Sarebbe meglio scoprire i loro gusti automobilistici fuori dagli impegni contrattuali e di sponsorizzazione, che condizionano le scelte, ma in ogni caso sapere come si muovono è sempre interessante.</p><aside class="partial-innerrelated-slider-gallery lazyload" data-script="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/components/partials/partial-innerrelated-slider-gallery.js?ver=1.25.1">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-innerrelated-slider-gallery.min.css?ver=1.25.1" media="print" onload="this.media='all'"> <div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide photo-slide">
<img srcset="https://cdn.autoblog.it/EgYXtzPFPkLYlBD8VxfHKt4vraE=/640x488/smart/https://www.autoblog.it/app/uploads/2021/06/lor3519.jpg,
										 https://cdn.autoblog.it/lC7LFPWi9KYhd5JF3WAGZVq16SA=/1280x976/smart/https://www.autoblog.it/app/uploads/2021/06/lor3519.jpg 2x" alt="">
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<img srcset="https://cdn.autoblog.it/idAHX3ZJ-3mXtsUs7tYAjuoBMMk=/640x488/smart/https://www.autoblog.it/app/uploads/2021/06/lor3505.jpg,
										 https://cdn.autoblog.it/oJ04krtDengCLvsWKhY6MwNpv2s=/1280x976/smart/https://www.autoblog.it/app/uploads/2021/06/lor3505.jpg 2x" alt="">
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<img srcset="https://cdn.autoblog.it/gSN8ayeI997NKwUDYNzWy8f0Hoc=/640x488/smart/https://www.autoblog.it/app/uploads/2021/06/lor3528.jpg,
										 https://cdn.autoblog.it/OOPdXwUdE9mbvZFjLoFWVs8Y3_k=/1280x976/smart/https://www.autoblog.it/app/uploads/2021/06/lor3528.jpg 2x" alt="">
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<img srcset="https://cdn.autoblog.it/QfhDvq_BWG7rmCRHPPcHf2SSsxg=/640x488/smart/https://www.autoblog.it/app/uploads/2021/06/lor3496.jpg,
										 https://cdn.autoblog.it/4RYWERRAjFl1AIxk8aumZz1d8Rk=/1280x976/smart/https://www.autoblog.it/app/uploads/2021/06/lor3496.jpg 2x" alt="">
<h3></h3>
</div>
<div class="swiper-slide photo-slide gallery-slide">
<a href="https://www.autoblog.it/galleria/ferrari-sf90-stradale-assetto-fiorano-la-prova-in-pista/img/5" class="gallery__photo-number">
<h3>Ferrari SF90 Stradale Assetto Fiorano: la prova in pista</h3>
<span>Guarda le altre 80 fotografie →</span>
</a>
<img src="https://cdn.autoblog.it/OkDeWy7vCpVZIKZMqhx3YlXvc1c=/640x488/smart/https://www.autoblog.it/app/uploads/2021/06/p2a7069.jpg" alt="">
</div>
 </div>
</div>
<div class="swiper-pagination"></div>
<div class="swiper-button-next">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(4.981 -1.999)" fill="#fff"></path>
<line x2="12" transform="translate(0 10.177)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
<div class="swiper-button-prev">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(24.981 -1.999), scale (-1, 1)" fill="#fff"></path>
<line x2="12" transform="translate(30 10.177), scale (-1, 1)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
</aside><p>Il giornalista britannico <strong>Ted Kravitz</strong>, al servizio di Sky Sport, ha cercato di dare una risposta a questa legittima curiosità, facendo delle riprese nel paddock della pista di Budapest, in occasione del Gran Premio d’Ungheria. La sua destinazione è stata l’area riservata alla sosta delle auto delle stelle del Circus.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Non vi facciamo l’elenco dei veicoli immortalati, ma vi anticipiamo che c’è un vasto assortimento. La regina? Senza dubbio la <strong>Ferrari SF90 Stradale</strong>, presente in due esemplari, per <strong>Charles Leclerc</strong> e <strong>Carlos Sainz</strong>. A voi il <a href="https://www.autoblog.it/categoria/video">filmato</a>.</p><div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CSARJPeI4N2/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/CSARJPeI4N2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CSARJPeI4N2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Sky Sports F1 (@skysportsf1)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
</div>
</div><p>Fonte | <a href="https://mowmag.com/sport/-video-con-che-auto-i-piloti-di-f1-si-presentano-nel-paddock-ecco-il-video-del-garage-da-sogno-in-ungheria">Mow</a></p>
</div>
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-newsletter.min.css?ver=1.25.1" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Formula 1, Video</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="formula-1, video">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
 </div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="formula-1, video">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="section-sticky-rail sticky-parent">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.25.1" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="sticky-divider"></div>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>

</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Video</span>
</h3>
<p class="abstract">I video più interessanti e divertenti del mondo auto: i video ufficiali dai costruttori, le nostre prove su strade, i video amatoriali divertenti da condividere, ecco un modo per scoprire il mondo delle quattro ruote a 360 gradi!</p>
<a class="section-more" href="https://www.autoblog.it/categoria/video">Tutto su Video
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>

</div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-video-list">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-card-video-list.min.css?ver=1.25.1" media="print" onload="this.media='all'"> <div class="card-video-list__figure">
<div class="card-video-list__image-wrapper">
<picture data-link="https://www.autoblog.it/video/opel-crossland-1-5-ecotec-ultimate-la-prova-su-strada">
<svg xmlns="http://www.w3.org/2000/svg" width="72" height="72" viewbox="0 0 72 72">
<g transform="translate(-1101 -388)">
<circle cx="36" cy="36" r="36" transform="translate(1101 388)" fill="#ff0030" />
<path d="M21.6,10.016,7.567,2.049A.379.379,0,0,0,7,2.379V18.313a.379.379,0,0,0,.567.33L21.6,10.676a.379.379,0,0,0,0-.66Z" transform="translate(1123.887 413.726)" fill="#fff" />
</g>
</svg>
<img class="lazyload" data-srcset="https://cdn.autoblog.it/nBvgfU8DCLmtrM8YpZrxFSX5Ue0=/430x327/smart/https://www.autoblog.it/app/uploads/2021/08/opel-crossland-prova.png, https://cdn.autoblog.it/Z5TyeGqRPj19sPUkxZ7xBhwNiUs=/860x654/smart/https://www.autoblog.it/app/uploads/2021/08/opel-crossland-prova.png 2x" alt="Opel Crossland 1.5 Ecotec Ultimate: la prova su strada" />
</picture>
</div>
</div>
<div class="card-video-list__content">
<a class="card-video-list__story" title="Opel" href="https://www.autoblog.it/categoria/opel"> Opel</a >
<a class="card-video-list__title" href="https://www.autoblog.it/video/opel-crossland-1-5-ecotec-ultimate-la-prova-su-strada">
<h3>Opel Crossland 1.5 Ecotec Ultimate: la prova su strada</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=1.25.1" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/f1-gp-di-ungheria-top-e-flop">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/622unppfbGgx8ZjijYvCqSGqRlM=/430x327/smart/https://www.autoblog.it/app/uploads/2021/08/topflop-def.jpeg, https://cdn.autoblog.it/E2NU2J-w0qb9WlrQnp7cIme79P8=/860x654/smart/https://www.autoblog.it/app/uploads/2021/08/topflop-def.jpeg 2x" alt="F1, GP di Ungheria 2021: Top e Flop" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Formula 1" href="https://www.autoblog.it/categoria/formula-1"> Formula 1</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/f1-gp-di-ungheria-top-e-flop">
<h3>F1, GP di Ungheria 2021: Top e Flop</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/f1-gp-di-ungheria-testa-a-testa">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/0c8sH_23WupYm_e1BBrVuETnoUw=/430x327/smart/https://www.autoblog.it/app/uploads/2021/08/testa-a-testa.jpeg, https://cdn.autoblog.it/Aq-UQOw1_VamQ6GXGAdeipchl-0=/860x654/smart/https://www.autoblog.it/app/uploads/2021/08/testa-a-testa.jpeg 2x" alt="F1 GP di Ungheria 2021: testa a testa" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Formula 1" href="https://www.autoblog.it/categoria/formula-1"> Formula 1</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/f1-gp-di-ungheria-testa-a-testa">
<h3>F1 GP di Ungheria 2021: testa a testa</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/blocco-del-traffico-insolito-scimmie-in-lotta-allincrocio-video">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/wlYMZA4DjDQdsJ9R09hJUKw2Z6A=/430x327/smart/https://www.autoblog.it/app/uploads/2021/08/blocco-traffico-scimmie.jpg, https://cdn.autoblog.it/Aq8gRFRH0vcL2r3qbzZdxV8bOSs=/860x654/smart/https://www.autoblog.it/app/uploads/2021/08/blocco-traffico-scimmie.jpg 2x" alt="Blocco del traffico insolito: scimmie in lotta all&amp;#8217;incrocio [Video]" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.autoblog.it/categoria/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/blocco-del-traffico-insolito-scimmie-in-lotta-allincrocio-video">
<h3>Blocco del traffico insolito: scimmie in lotta all&#8217;incrocio [Video]</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/f1-vettel-squalificato-in-ungheria-fa-salire-sainz-sul-podio">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/sMXiRns27OwkL_B2Kg3enp6YY8I=/430x327/smart/https://www.autoblog.it/app/uploads/2021/08/image-33.jpg, https://cdn.autoblog.it/iF07Zf5WDwb8ZyrRydqFl-q5utE=/860x654/smart/https://www.autoblog.it/app/uploads/2021/08/image-33.jpg 2x" alt="F1: Vettel squalificato in Ungheria fa salire Sainz sul podio" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Formula 1" href="https://www.autoblog.it/categoria/formula-1"> Formula 1</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/f1-vettel-squalificato-in-ungheria-fa-salire-sainz-sul-podio">
<h3>F1: Vettel squalificato in Ungheria fa salire Sainz sul podio</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/f1-gp-di-ungheria-occhio-alla-griglia">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/C50WoOf-owPEsoDird2qteSG1oI=/430x327/smart/https://www.autoblog.it/app/uploads/2021/07/occhio-alla-griglia-2.jpeg, https://cdn.autoblog.it/SDYCQ3IKcnKO5N3xYYJl8W6PLKY=/860x654/smart/https://www.autoblog.it/app/uploads/2021/07/occhio-alla-griglia-2.jpeg 2x" alt="F1 GP di Ungheria: occhio alla griglia" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Formula 1" href="https://www.autoblog.it/categoria/formula-1"> Formula 1</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/f1-gp-di-ungheria-occhio-alla-griglia">
<h3>F1 GP di Ungheria: occhio alla griglia</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/f1-gp-di-ungheria-pole-position-di-hamilton-e-prima-fila-mercedes">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/6ZNi7Oob_GUit9ib0cttmpDxxcc=/430x327/smart/https://www.autoblog.it/app/uploads/2021/07/image-17-2.jpg, https://cdn.autoblog.it/K6cmrPtxZXeNFQci1iXzOWGgOe0=/860x654/smart/https://www.autoblog.it/app/uploads/2021/07/image-17-2.jpg 2x" alt="F1 GP di Ungheria: pole position di Hamilton e prima fila Mercedes" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Formula 1" href="https://www.autoblog.it/categoria/formula-1"> Formula 1</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/f1-gp-di-ungheria-pole-position-di-hamilton-e-prima-fila-mercedes">
<h3>F1 GP di Ungheria: pole position di Hamilton e prima fila Mercedes</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/sfide-impossibili-bugatti-chiron-vs-red-bull-f1-chi-vincera-video">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/0rAjyQgjlkBG5TmdYIX4AHyQw34=/430x327/smart/https://www.autoblog.it/app/uploads/2021/06/bugatti-chiron-red-bull-f1.png, https://cdn.autoblog.it/4IOmQ4HGH5i0yHrgh4CRDyqclKg=/860x654/smart/https://www.autoblog.it/app/uploads/2021/06/bugatti-chiron-red-bull-f1.png 2x" alt="Sfide impossibili: Bugatti Chiron vs Red Bull F1, chi vincerà? [Video]" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Bugatti" href="https://www.autoblog.it/categoria/bugatti"> Bugatti</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/sfide-impossibili-bugatti-chiron-vs-red-bull-f1-chi-vincera-video">
<h3>Sfide impossibili: Bugatti Chiron vs Red Bull F1, chi vincerà? [Video]</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/red-bull-f1-on-board-per-le-strade-di-palermo-video">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/wZ1qNuNjXgE00YY2xSaxUuCZi4M=/430x327/smart/https://www.autoblog.it/app/uploads/2021/06/red-bull-palermo.jpg, https://cdn.autoblog.it/cj2c9wm2k7id0hYK2INFx24ni8Q=/860x654/smart/https://www.autoblog.it/app/uploads/2021/06/red-bull-palermo.jpg 2x" alt="Red Bull F1: on board per le strade di Palermo [Video]" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Formula 1" href="https://www.autoblog.it/categoria/formula-1"> Formula 1</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/red-bull-f1-on-board-per-le-strade-di-palermo-video">
<h3>Red Bull F1: on board per le strade di Palermo [Video]</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/f1-video-on-board-sullalphatauri-di-tsunoda-a-imola">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/bd3-6YXhzbDNChuokZQuosjg5So=/430x327/smart/https://www.autoblog.it/app/uploads/2021/03/video-f1-onboard-1.jpg, https://cdn.autoblog.it/Hsz8_2ZzbChZ4orjGARfGyJpP4E=/860x654/smart/https://www.autoblog.it/app/uploads/2021/03/video-f1-onboard-1.jpg 2x" alt="F1, video on board sull&amp;#8217;AlphaTauri di Tsunoda a Imola" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Formula 1" href="https://www.autoblog.it/categoria/formula-1"> Formula 1</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/f1-video-on-board-sullalphatauri-di-tsunoda-a-imola">
<h3>F1, video on board sull&#8217;AlphaTauri di Tsunoda a Imola</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.autoblog.it/categoria/wallpapers">Wallpapers</a></li>
<li><a href="https://www.autoblog.it/categoria/volvo">Volvo</a></li>
<li><a href="https://www.autoblog.it/categoria/volkswagen">Volkswagen</a></li>
<li><a href="https://www.autoblog.it/categoria/villa-deste">Villa d'Este</a></li>
<li><a href="https://www.autoblog.it/categoria/video-incredibili">Video Incredibili</a></li>
<li><a href="https://www.autoblog.it/categoria/veicoli-commerciali">Veicoli Commerciali</a></li>
<li><a href="https://www.autoblog.it/categoria/varie">Varie</a></li>
<li><a href="https://www.autoblog.it/categoria/utilitarie">Utilitarie</a></li>
<li><a href="https://www.autoblog.it/categoria/usare-smartphone-in-auto">Usare smartphone in auto</a></li>
<li><a href="https://www.autoblog.it/categoria/uncategorized">Uncategorized</a></li>
<li><a href="https://www.autoblog.it/categoria/uber">Uber</a></li>
<li><a href="https://www.autoblog.it/categoria/tvr">TVR</a></li>
<li><a href="https://www.autoblog.it/categoria/tuning">Tuning</a></li>
<li><a href="https://www.autoblog.it/categoria/traffico-e-meteo">Traffico e meteo</a></li>
<li><a href="https://www.autoblog.it/categoria/toyota">Toyota</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.autoblog.it/post/le-auto-dei-piloti-di-f1-nel-paddock-di-budapest-video" aria-current="page">Le auto dei piloti di F1 nel paddock di Budapest [Video]</a>
</li>
<li>
<a href="https://www.autoblog.it/post/porsche-911-r-un-esemplare-del-67-in-vendita-ad-un-prezzo-stratosferico">Porsche 911 R, un esemplare del ’67 in vendita ad un prezzo stratosferico</a>
</li>
<li>
<a href="https://www.autoblog.it/post/audi-rs3-2021-da-record-al-nurburgring-in-740748">Audi RS3 2021 da record al Nurburgring in 7’40”748</a>
</li>
<li>
<a href="https://www.autoblog.it/post/mercato-auto-italia-le-immatricolazioni-di-luglio-2021">Mercato auto Italia: le immatricolazioni di luglio 2021</a>
</li>
<li>
<a href="https://www.autoblog.it/post/aston-martin-valkyrie-il-teaser-della-variante-roadster">Aston Martin Valkyrie: il teaser della variante roadster</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="menu-item menu-categorie"><a href="https://www.autoblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-archivi"><a href="https://www.autoblog.it/archivi">Archivi</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.autoblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Autoblog.it/" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/_autoblog" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.autoblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.autoblog.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.autoblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.autoblog.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-policy-contatti"><a href="https://www.autoblog.it/policy-contatti">Policy Contatti</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/n8qjHofJFrrEMm4p_RhuP6VSOCc=/97x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
<div class="disclaimer">
<p>Autoblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Autoblog 2004-2021 | T-Mediahouse – P. IVA 06933670967 | 1.25.1</p></p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script>var product = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var c=function(a){var i=jQuery('[data-amazonid="'+a+'"] .amazon-price'),t=jQuery('[data-amazonid="'+a+'"] .product__offert'),n=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),e=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21";jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+e+"&k="+encodeURI(n))}),i.html("Compra su Amazon"),i.removeClass("cta--amazonprime"),t.remove()},t=function(a,i){var t=(a||{}).price?a.price:"",n=(a||{}).amz_price?a.amz_price:"",e=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=jQuery('[data-amazonid="'+i+'"] .amazon-price'),d=jQuery('[data-amazonid="'+i+'"] .amazon-offer'),u=jQuery('[data-amazonid="'+i+'"] .amazon-saving'),a=jQuery('[data-amazonid="'+i+'"] .product__offert');0!==o.length&&(""===t?c(i):o.html(t+" € su Amazon"),""===r?o.removeClass("cta--amazonprime"):o.addClass("cta--amazonprime"),""===e?a.remove():(d.html(n+" €"),u.html("risparmi "+e+" €")))},n=function(i,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&t(a.data,i)}).fail(function(){c(i)}).always(function(){})},i=function(a){var i=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";return a&&i&&n(i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&i(a)}}}(),ebayBox=function(){var t=function(i,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",i[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",i[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",i[a].title).replace("{{price}}",i[a].price).replace("{{original_price}}",i[a].original_price).replace("{{discount}}",i[a].discount).replace("{{note}}",i[a].note).replace(/{{link}}/g,i[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},n=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},e=function(i,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:i}}).done(function(a){a.data&&a.data.length?t(a.data,i):n(i)}).fail(function(){n(i)}).always(function(){})},i=function(a){var i=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!i)return n(i),!1;e(i,a)};return{run:function(a){jQuery("[data-ebayid]").length&&i(a)}}}();</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/tbm.min.js?ver=1.25.1" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.3.1" id="tbm-newsletter-js-js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6790f99f08d45a40',m:'0defbfa92cbe3fec813ce758ae09db7f87f3d790-1628008693-1800-AU29KXE7pEwVF+ImQMDnZk2RQbq2GVWLwfuo5+Y4GHVE7l35AbAI1lJ+tT4tVa8suApz+MrDwWdGhyJBdMpH7A+0FlnZLNm1NCjqyIikyDtVCOHmu+LkIwk5M1l18w8CLMiUoPLcy8gF6oa3oylXBRtuMoaCy1fay6kCTz+2pa5mHqFU/42QYRgVU6fs39licQ==',s:[0x1f1234897d,0x209ea23de0],}})();</script></body>
</html>
