<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/custom.min.css?ver=1.41.4" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "autoblog",
"publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Autoblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.autoblog.it\/XokJgNxDtAmv7xsGWMb9bo9Cl3Y=\/150x150\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2022\/08\/revival-bmw-m1-concept-is-long-overdue-so-how-about-digital-model-year-2025-7.jpg","pagePostID":339416,"pagePostType":"post","pageCategory_0":"BMW","pageCategory_1":"Tuning","pageType_of_content_0":"EVERGREEN","pagePostWordCount":345,"pagePostAuthor":"Francesco Donnici","pagePostTitle":"BMW M1 by Hycade, i rendering che fanno sognare gli appassionati","pagePostDate":"\/2022\/08\/20\/33\/15\/","pagePostDateYear":"2022","pagePostDateMonth":"08","pagePostDateDay":"20","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"1.41.4","wpVer":"6.0.1","evolutionFeed":"https:\/\/www.autoblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_motori"}];</script><script type="text/javascript" async>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-autoblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>BMW M1 by Hycade, i rendering che fanno sognare gli appassionati - Autoblog</title>
<meta name="description" content="LEggi come il lavoro del designer Hycade rispolvera infatti un mito dell’automobilismo internazionale come l’iconica BMW M1." />
<link rel="canonical" href="https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BMW M1 by Hycade, i rendering che fanno sognare gli appassionati - Autoblog" />
<meta property="og:description" content="LEggi come il lavoro del designer Hycade rispolvera infatti un mito dell’automobilismo internazionale come l’iconica BMW M1." />
<meta property="og:url" content="https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:published_time" content="2022-08-20T13:00:09+00:00" />
<meta property="article:modified_time" content="2022-08-18T14:03:55+00:00" />
<meta property="og:image" content="https://www.autoblog.it/app/uploads/2022/08/revival-bmw-m1-concept-is-long-overdue-so-how-about-digital-model-year-2025-7.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Francesco Donnici" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@_autoblog" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.autoblog.it/#/schema/logo/image/","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autoblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati#primaryimage","url":"https://cdn.autoblog.it/zI3zckXt4fX8tL_RjzbGodet8nw=/1920x1080/smart/https://www.autoblog.it/app/uploads/2022/08/revival-bmw-m1-concept-is-long-overdue-so-how-about-digital-model-year-2025-7.jpg","contentUrl":"https://cdn.autoblog.it/zI3zckXt4fX8tL_RjzbGodet8nw=/1920x1080/smart/https://www.autoblog.it/app/uploads/2022/08/revival-bmw-m1-concept-is-long-overdue-so-how-about-digital-model-year-2025-7.jpg","width":1920,"height":1080,"caption":"bmw m1"},{"@type":"WebPage","@id":"https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati","url":"https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati","name":"BMW M1 by Hycade, i rendering che fanno sognare gli appassionati - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati#primaryimage"},"datePublished":"2022-08-20T13:00:09+00:00","dateModified":"2022-08-18T14:03:55+00:00","description":"LEggi come il lavoro del designer Hycade rispolvera infatti un mito dell’automobilismo internazionale come l’iconica BMW M1.","breadcrumb":{"@id":"https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati"]}]},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autoblog.it/"},{"@type":"ListItem","position":2,"name":"Tuning","item":"https://www.autoblog.it/categoria/tuning"},{"@type":"ListItem","position":3,"name":"BMW M1 by Hycade, i rendering che fanno sognare gli appassionati"}]},{"@type":"Article","@id":"https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati#article","isPartOf":{"@id":"https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati"},"author":{"name":"Francesco Donnici","@id":"https://www.autoblog.it/#/schema/person/b86dd53d5886ee17f2a0aab25b879d46"},"headline":"BMW M1 by Hycade, i rendering che fanno sognare gli appassionati","datePublished":"2022-08-20T13:00:09+00:00","dateModified":"2022-08-18T14:03:55+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati"},"wordCount":356,"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/zI3zckXt4fX8tL_RjzbGodet8nw=/1920x1080/smart/https://www.autoblog.it/app/uploads/2022/08/revival-bmw-m1-concept-is-long-overdue-so-how-about-digital-model-year-2025-7.jpg","articleSection":["BMW","Tuning"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/b86dd53d5886ee17f2a0aab25b879d46","name":"Francesco Donnici","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.autoblog.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/28e898b6b50e874e13a01080b183455d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/28e898b6b50e874e13a01080b183455d?s=96&d=mm&r=g","caption":"Francesco Donnici"},"url":"https://www.autoblog.it/post/author/fdonnici"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.11.0' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.autoblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autoblog.it/wp-json/wp/v2/posts/339416" /><link rel='shortlink' href='https://www.autoblog.it/?p=339416' />
<link rel="alternate" type="application/json+oembed" href="https://www.autoblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fbmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autoblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fbmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.autoblog.it/post/bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.11.0" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-339416 single-format-standard bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati tbm-autoblog app-data index-data singular-data single-data single-post-data single-post-bmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati-data">

<div class="base swiper chosen-js sticky-kit">

<header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/nCe2KASdWo3e1EBQBAE4K05wdVI=/270x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" alt="Autoblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li id="menu-item-246433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246433"><a href="https://www.autoblog.it/categoria/anticipazioni">Anticipazioni</a></li>
<li id="menu-item-336159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336159"><a href="https://www.autoblog.it/categoria/novita">Novità</a></li>
<li id="menu-item-336160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336160"><a href="https://www.autoblog.it/categoria/notizie">Notizie</a></li>
<li id="menu-item-246434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246434"><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
<li id="menu-item-246432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246432"><a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a></li>
<li id="menu-item-332297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332297"><a href="https://www.autoblog.it/categoria/notizie/curiosita">Curiosità</a></li>
<li id="menu-item-336157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336157"><a href="https://www.autoblog.it/categoria/video">Video</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.autoblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
 </div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167466"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.autoblog.it/categoria/marche/bmw">BMW</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/marche/bmw">BMW</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/tuning">Tuning</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2022-08-20T15:00:09+02:00">20 Agosto 2022</time>
</li>
</ul>
</div>
<h1>BMW M1 by Hycade, i rendering che fanno sognare gli appassionati</h1>
<p class="abstract">Il lavoro del designer Hycade rispolvera infatti un mito dell’automobilismo internazionale come l’iconica BMW M1. </p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.autoblog.it/post/author/fdonnici">Francesco Donnici</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fbmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati&redirect_uri=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fbmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fbmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati&text=BMW%20M1%20by%20Hycade%2C%20i%20rendering%20che%20fanno%20sognare%20gli%20appassionati" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fbmw-m1-by-hycade-i-rendering-che-fanno-sognare-gli-appassionati" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42">
<path d="M0 0h42v42H0z" />
<path fill="#fff" stroke="#000" d="M.5.5h41v41H.5z" />
<path d="M28.996 29v-5.938c0-2.9-.625-5.142-4.021-5.142a3.525 3.525 0 00-3.175 1.745h-.047v-1.474h-3.215v10.808h3.352v-5.353c0-1.409.267-2.772 2.012-2.772 1.719 0 1.745 1.608 1.745 2.862v5.262zM13.271 18.192h3.352V29h-3.352zM14.944 13a1.953 1.953 0 101.944 1.944A1.945 1.945 0 0014.944 13z" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.autoblog.it/jVo_AbXbbLsG40TKy2-kukWsHZM=/430x327/smart/https://www.autoblog.it/app/uploads/2022/08/revival-bmw-m1-concept-is-long-overdue-so-how-about-digital-model-year-2025-7.jpg, https://cdn.autoblog.it/zpnT3bH0jaRFRueZ9-25P-QQ_gc=/860x654/smart/https://www.autoblog.it/app/uploads/2022/08/revival-bmw-m1-concept-is-long-overdue-so-how-about-digital-model-year-2025-7.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.autoblog.it/jCAkVUo6y89SG7mLoSvksLIhMls=/1035x580/smart/https://www.autoblog.it/app/uploads/2022/08/revival-bmw-m1-concept-is-long-overdue-so-how-about-digital-model-year-2025-7.jpg, https://cdn.autoblog.it/68qbuGA1udv6QF9yxsij2MneRLQ=/2300x1294/smart/https://www.autoblog.it/app/uploads/2022/08/revival-bmw-m1-concept-is-long-overdue-so-how-about-digital-model-year-2025-7.jpg 2x" alt="BMW M1 by Hycade, i rendering che fanno sognare gli appassionati" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<style>.tbm-speakup-wrapper{min-height:50px;margin:10px 0 30px}@media screen and (max-width:736px){.tbm-speakup-wrapper{min-height:50px;margin:10px 0 30px}}</style><div class="tbm-speakup-wrapper"><div id="speakup-player"></div></div>
<div class="editorial">
<p><strong>Hycade</strong>, il designer che ci aveva fatto sognare con la sua interpretazione della <a href="https://www.autoblog.it/post/nissan-z-by-hycade-design">Nissan Z</a>, ci regala un’altra perla, ovvero una superba e moderna rivisitazione della mitica <strong>Bmw M1</strong>. Il lavoro del designer rispolvera un vero e proprio mito dell’automobilismo: l’iconica M1, costruita tra il 1978 e il 1981 e ultima supercar a motore centrale della Casa dell’Elica.</p><h2>BMW M1 by Hycade: Doppio rene compatto</h2><p>Hycade ha realizzato <strong>alcuni rendering</strong> che immaginano una ipotetica Bmw M1 del 2024, anche se sottolineiamo che si tratta di un <strong>lavoro non ufficiale</strong> e assolutamente non approvato dalla Casa di Monaco. Questo progetto di design si discosta dalle ultime creazioni firmate Bmw, anche se comunque richiama immediatamente la storia stilistica della Casa tedesca ed è immediatamente riconoscibile come una vettura dell’Elica. Nella parte anteriore, dove troviamo una mascherina a doppio rene dalle dimensioni contenute che ricorda quella della Serie 8. Questo dettaglio incontra quindi il gusto di tutti quegli appassionati che non hanno digerito l’enorme doppio rene che impreziosisce l’ultima <a href="https://www.autoblog.it/post/bmw-serie-4-gran-coupe-2021-ecco-la-nuova-generazione">Serie 4</a>.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><div class="embed-responsive embed-responsive-4by3">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CgD81KtDblH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CgD81KtDblH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CgD81KtDblH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by hycade (@the_hycade)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
</div><h2>BMW M1 by Hycade: sportività ed eleganza</h2><p>I proiettori hanno invece una forma sottile e affusolata in grado di regalare molta eleganza alla vista d’insieme, mentre il lungo cofano, le prese d’aria e i cerchi in lega a cinque razze donano un senso di potenza e sportività. La parte stilistica di maggiore impatto risulta però quella posteriore, dove troviamo le numerose feritoie che richiamano la storica M1 e sovrastano i sottili proiettori a LED, mentre più in basso spiccano quattro enormi scarichi. Ben riuscite anche le fiancate, scolpite e muscolose, in grado di regalare una forza dinamica al corpo vettura. Hycade non specifica quale potrebbe essere la meccanica abbinata a questo coupé dalle forme ammalianti. Ricordiamo invece che la M1 degli anni ’80 era spinta da un motore bialbero 24 valvole da 3.5 litri in grado di scaricare sulla trazione posteriore ben 272 CV e 333 Nm di coppia massima.</p><div class="embed-responsive embed-responsive-16by9"><iframe title="BMW M1 Concept by hycade" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/zIlMxTO6XhM?feature=oembed"></iframe></div><p> </p>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>BMW, Tuning</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="bmw, tuning">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
 marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="bmw, tuning">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpNome">Nome</label>
<input id="drpNome" type="text" name="tbm_name" value="" autocomplete="given-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpCognome">Cognome</label>
<input id="drpCognome" type="text" name="tbm_surname" value="" autocomplete="family-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
 <div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","N":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-button-telegram">
<a rel="nofollow noopener" class="btn--telegram" href="https://t.me/autoblogit" data-tbmga='{"cat":"clic","action":"follow_telegram","label":"post_bottom"}' target="_blank">Seguici su Telegram</a>
</div>

<div class="partial-related-bottom">
<div class="related-tags">
<p>Abbiamo parlato di <a href="https://www.autoblog.it/categoria/marche/bmw">BMW</a>, <a href="https://www.autoblog.it/categoria/tuning">Tuning</a>.</p>
</div>
<div class="related-list">
<h4>
 Altri articoli
</h4>
<ul>
<li><a href="https://www.autoblog.it/post/bmw-m3-competition-650-cv-con-la-cura-manhart">BMW M3 Competition: 650 CV con la cura Manhart</a></li>
<li><a href="https://www.autoblog.it/post/bmw-m4-csl-incidente">Una nuovissima BMW M4 CSL si è schiantata troppo presto</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="section-sticky-rail sticky-parent">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="sticky-divider"></div>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>

</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>BMW</span>
</h3>
<p class="abstract"><a href="https://www.autoblog.it/categoria/bmw">BMW</a> viene fondata nel 1913 e si dedicò inizialmente alla produzione di aerei. Il suo acronimo rappresenta la traduzione di <strong>Fabbrica di Motori Bavarese </strong> e ne descrive la missi [...]</p>
<a class="section-more" href="https://www.autoblog.it/categoria/marche/bmw">Tutto su BMW
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>

</div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/bmw-m3-competition-manhart-le-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/3yWdfR0D5KmahifYooZPKegFx_w=/149x228/smart/https://www.autoblog.it/app/uploads/2022/08/manhart-mh3-gtr-basis-bmw-m3-g802.jpeg, https://cdn.autoblog.it/yh5b3Uqee0ybehwn9FiGArj_GfA=/298x456/smart/https://www.autoblog.it/app/uploads/2022/08/manhart-mh3-gtr-basis-bmw-m3-g802.jpeg 2x" alt="BMW M3 Competition Manhart: le immagini ufficiali" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/bmw-m3-competition-manhart-le-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/WICslELmiQZ-dRqqaHcw8Lesmd4=/149x113/smart/https://www.autoblog.it/app/uploads/2022/08/8.jpeg, https://cdn.autoblog.it/GOgq1FtrqTUigROva0D_3dwRttA=/298x226/smart/https://www.autoblog.it/app/uploads/2022/08/8.jpeg 2x" alt="BMW M3 Competition Manhart: le immagini ufficiali" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/bmw-m3-competition-manhart-le-immagini-ufficiali" class="gallery-list__photo-number">+24</span>
<picture data-link="https://www.autoblog.it/galleria/bmw-m3-competition-manhart-le-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/MX5obVP0Z9jF0lm7HdIn65ETyR0=/149x113/smart/https://www.autoblog.it/app/uploads/2022/08/9.jpeg, https://cdn.autoblog.it/cC7ILaxe4iTCm7y7aGqBHnq7ZWg=/298x226/smart/https://www.autoblog.it/app/uploads/2022/08/9.jpeg 2x" alt="BMW M3 Competition Manhart: le immagini ufficiali" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Berline" href="https://www.autoblog.it/categoria/berline"> Berline</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/bmw-m3-competition-manhart-le-immagini-ufficiali">
<h3>BMW M3 Competition Manhart: le immagini ufficiali</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/bmw-m3-competition-650-cv-con-la-cura-manhart">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/S1MY3rBJGXsQtyIhpxAsA2k5LPI=/430x327/smart/https://www.autoblog.it/app/uploads/2022/08/manhart-mh3-gtr-basis-bmw-m3-g802.jpeg, https://cdn.autoblog.it/vPLSKecefJYqM8NEs_3gjG3u5Fg=/860x654/smart/https://www.autoblog.it/app/uploads/2022/08/manhart-mh3-gtr-basis-bmw-m3-g802.jpeg 2x" alt="BMW M3 Competition: 650 CV con la cura Manhart" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Berline" href="https://www.autoblog.it/categoria/berline"> Berline</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/bmw-m3-competition-650-cv-con-la-cura-manhart">
<h3>BMW M3 Competition: 650 CV con la cura Manhart</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/bmw-x6-carlex-design">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/rN7ZDiFoKKo4TDNhLldYpFx26k0=/430x327/smart/https://www.autoblog.it/app/uploads/2022/06/carlex-design-bmw-x6-m-1.jpg, https://cdn.autoblog.it/tbC4Kj--rGpshTti--jzsit5vTg=/860x654/smart/https://www.autoblog.it/app/uploads/2022/06/carlex-design-bmw-x6-m-1.jpg 2x" alt="BMW X6 Carlex Design: il tuning della maxi SUV sportiva" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="BMW" href="https://www.autoblog.it/categoria/marche/bmw"> BMW</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/bmw-x6-carlex-design">
<h3>BMW X6 Carlex Design: il tuning della maxi SUV sportiva</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/bmw-m135i-xdrive-by-manhart-aggressiva-hot-hatch-da-350-cv">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/sTOch-PqXlmQbKkkX6zc24mliTs=/430x327/smart/https://www.autoblog.it/app/uploads/2022/04/manhart-mh1-350-front-view.jpg, https://cdn.autoblog.it/7xLPwRhK1SwJag1gJjJnVZng51k=/860x654/smart/https://www.autoblog.it/app/uploads/2022/04/manhart-mh1-350-front-view.jpg 2x" alt="BMW M135i xDrive by Manhart: aggressiva hot hatch da 350 CV" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="BMW" href="https://www.autoblog.it/categoria/marche/bmw"> BMW</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/bmw-m135i-xdrive-by-manhart-aggressiva-hot-hatch-da-350-cv">
<h3>BMW M135i xDrive by Manhart: aggressiva hot hatch da 350 CV</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/bmw-x7-il-tuning-sportivo-by-manhart-performance">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/ifxAjoqXGdlNT9eM_lnULjA1vzU=/430x327/smart/https://www.autoblog.it/app/uploads/2022/03/manhart-bmw-x7-8-e1646819143163.jpg, https://cdn.autoblog.it/bCPodlnRFlrj5L-yBqybiYhkNyE=/860x654/smart/https://www.autoblog.it/app/uploads/2022/03/manhart-bmw-x7-8-e1646819143163.jpg 2x" alt="BMW X7: il tuning sportivo by Manhart Performance" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="BMW" href="https://www.autoblog.it/categoria/marche/bmw"> BMW</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/bmw-x7-il-tuning-sportivo-by-manhart-performance">
<h3>BMW X7: il tuning sportivo by Manhart Performance</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/bmw-x7-by-manhart-le-immagini-2">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/Efcnb5X5A_0MIgGl2xGWslbGMTw=/149x228/smart/https://www.autoblog.it/app/uploads/2022/03/manhart-bmw-x7-8-e1646819143163.jpg, https://cdn.autoblog.it/OdC_PImBfjfzXw6yLqHSeeqbXYo=/298x456/smart/https://www.autoblog.it/app/uploads/2022/03/manhart-bmw-x7-8-e1646819143163.jpg 2x" alt="BMW X7 by Manhart: le immagini" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/bmw-x7-by-manhart-le-immagini-2">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/x5zVYMvRy0RkVZm6bMpxOx-XHaA=/149x113/smart/https://www.autoblog.it/app/uploads/2022/03/manhart-bmw-x7-2-e1646819067270.jpg, https://cdn.autoblog.it/1HSwJC75Y9nIWl_jU4_CiVkG9rE=/298x226/smart/https://www.autoblog.it/app/uploads/2022/03/manhart-bmw-x7-2-e1646819067270.jpg 2x" alt="BMW X7 by Manhart: le immagini" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/bmw-x7-by-manhart-le-immagini-2" class="gallery-list__photo-number">+11</span>
<picture data-link="https://www.autoblog.it/galleria/bmw-x7-by-manhart-le-immagini-2">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/dxITUrWVgam16kUK_fnbaRIryt4=/149x113/smart/https://www.autoblog.it/app/uploads/2022/03/manhart-bmw-x7-3-e1646819079245.jpg, https://cdn.autoblog.it/wGC_MKwkYmSmKOvRJuQuDJ4wjBo=/298x226/smart/https://www.autoblog.it/app/uploads/2022/03/manhart-bmw-x7-3-e1646819079245.jpg 2x" alt="BMW X7 by Manhart: le immagini" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="BMW" href="https://www.autoblog.it/categoria/marche/bmw"> BMW</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/bmw-x7-by-manhart-le-immagini-2">
<h3>BMW X7 by Manhart: le immagini</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/bmw-m4-g8x-by-ac-schnitzer">
<img class="lazyload" data-srcset=",  2x" alt="BMW M4 (G8X) by AC Schnitzer" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/bmw-m4-g8x-by-ac-schnitzer">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/e_hRzjQgaXqQ7xNtzBUfIN2YPE0=/149x113/smart/https://www.autoblog.it/app/uploads/2022/02/m4-convertible-by-ac-schnitzer-g83-51895859687-o.jpg, https://cdn.autoblog.it/AknqzCvsqaPsQQjcuPEGPdxzVYc=/298x226/smart/https://www.autoblog.it/app/uploads/2022/02/m4-convertible-by-ac-schnitzer-g83-51895859687-o.jpg 2x" alt="BMW M4 (G8X) by AC Schnitzer" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/bmw-m4-g8x-by-ac-schnitzer" class="gallery-list__photo-number">+17</span>
<picture data-link="https://www.autoblog.it/galleria/bmw-m4-g8x-by-ac-schnitzer">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/BjGd6o-fbd_YTAR-Qj_RLE9-xCs=/149x113/smart/https://www.autoblog.it/app/uploads/2022/02/m4-convertible-by-ac-schnitzer-g83-51895859877-o.jpg, https://cdn.autoblog.it/a7P_2ssRd-U-IKoKnIrSHACFeWQ=/298x226/smart/https://www.autoblog.it/app/uploads/2022/02/m4-convertible-by-ac-schnitzer-g83-51895859877-o.jpg 2x" alt="BMW M4 (G8X) by AC Schnitzer" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="BMW" href="https://www.autoblog.it/categoria/marche/bmw"> BMW</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/bmw-m4-g8x-by-ac-schnitzer">
<h3>BMW M4 (G8X) by AC Schnitzer</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/bmw-mh2-630-by-manhart-il-canto-del-cigno-per-la-f87">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/Xu5vxk3w7BZS67CbRftfZUQS4pY=/430x327/smart/https://www.autoblog.it/app/uploads/2022/02/manhart-mh2-630-13.jpg, https://cdn.autoblog.it/EgcS0sTJ-3b2ZQ6RMY5e4q5sH8s=/860x654/smart/https://www.autoblog.it/app/uploads/2022/02/manhart-mh2-630-13.jpg 2x" alt="BMW MH2 630 by Manhart: il canto del cigno per la F87" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="BMW" href="https://www.autoblog.it/categoria/marche/bmw"> BMW</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/bmw-mh2-630-by-manhart-il-canto-del-cigno-per-la-f87">
<h3>BMW MH2 630 by Manhart: il canto del cigno per la F87</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/manhart-mh7-400d">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/oMVMcJu5zgqh0H-f4kOAfANuLUg=/149x228/smart/https://www.autoblog.it/app/uploads/2022/02/manhart-mh7-400d-bmw-740d-xdrive-3.jpg, https://cdn.autoblog.it/URg-u6ho3whYSKa-hYYfmEE3XWI=/298x456/smart/https://www.autoblog.it/app/uploads/2022/02/manhart-mh7-400d-bmw-740d-xdrive-3.jpg 2x" alt="Manhart MH7 400d: le immagini" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/manhart-mh7-400d">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/1VldUHOkIOe5n7wDVK9OJY7Ncrk=/149x113/smart/https://www.autoblog.it/app/uploads/2022/02/manhart-mh7-400d-bmw-740d-xdrive-1.jpg, https://cdn.autoblog.it/qRUxOZjBHImP58TEEeMTkNHxinA=/298x226/smart/https://www.autoblog.it/app/uploads/2022/02/manhart-mh7-400d-bmw-740d-xdrive-1.jpg 2x" alt="Manhart MH7 400d: le immagini" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/manhart-mh7-400d" class="gallery-list__photo-number">+16</span>
<picture data-link="https://www.autoblog.it/galleria/manhart-mh7-400d">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/JWCOZ61un1SfN0QsyHSRbLd1et0=/149x113/smart/https://www.autoblog.it/app/uploads/2022/02/manhart-mh7-400d-bmw-740d-xdrive-2.jpg, https://cdn.autoblog.it/wBXaNxmWyX-mCZTFAhC8lfz4WLw=/298x226/smart/https://www.autoblog.it/app/uploads/2022/02/manhart-mh7-400d-bmw-740d-xdrive-2.jpg 2x" alt="Manhart MH7 400d: le immagini" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="BMW" href="https://www.autoblog.it/categoria/marche/bmw"> BMW</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/manhart-mh7-400d">
<h3>Manhart MH7 400d: le immagini</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/bmw-serie-7-manhart-modifica-la-740d-xdrive-diesel">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/zn8QFglDMhQuRbd9QQd09y-Tp8o=/430x327/smart/https://www.autoblog.it/app/uploads/2022/02/manhart-mh7-400d-bmw-740d-xdrive-1.jpg, https://cdn.autoblog.it/iiYYQYXEHVagx2bmh6fwQQrrxHg=/860x654/smart/https://www.autoblog.it/app/uploads/2022/02/manhart-mh7-400d-bmw-740d-xdrive-1.jpg 2x" alt="BMW serie 7: Manhart modifica la 740d xDrive diesel" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="BMW" href="https://www.autoblog.it/categoria/marche/bmw"> BMW</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/bmw-serie-7-manhart-modifica-la-740d-xdrive-diesel">
<h3>BMW serie 7: Manhart modifica la 740d xDrive diesel</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.autoblog.it/categoria/marche/volvo">Volvo</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/volkswagen">Volkswagen</a></li>
<li><a href="https://www.autoblog.it/categoria/video">Video</a></li>
<li><a href="https://www.autoblog.it/categoria/veicoli-commerciali">Veicoli Commerciali</a></li>
<li><a href="https://www.autoblog.it/categoria/utilitarie">Utilitarie</a></li>
<li><a href="https://www.autoblog.it/categoria/tvr">TVR</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/toyota">Toyota</a></li>
<li><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/tesla">Tesla</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/tata">Tata</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/suzuki">Suzuki</a></li>
<li><a href="https://www.autoblog.it/categoria/suv">SUV</a></li>
<li><a href="https://www.autoblog.it/categoria/super-car">Super Car</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/subaru">Subaru</a></li>
<li><a href="https://www.autoblog.it/categoria/station-wagon">Station wagon</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2"><h3>Menu</h3><div class="menu-trend-container"><ul id="menu-trend-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246433"><a href="https://www.autoblog.it/categoria/anticipazioni">Anticipazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336159"><a href="https://www.autoblog.it/categoria/novita">Novità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336160"><a href="https://www.autoblog.it/categoria/notizie">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246434"><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246432"><a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332297"><a href="https://www.autoblog.it/categoria/notizie/curiosita">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336157"><a href="https://www.autoblog.it/categoria/video">Video</a></li>
</ul></div></div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-246407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246407"><a href="https://www.motoblog.it">Motoblog</a></li>
<li id="menu-item-246408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246408"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li id="menu-item-246409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246409"><a href="https://www.autoblog.it/categorie">Categorie</a></li>
<li id="menu-item-246410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246410"><a href="https://www.autoblog.it/archivi">Archivi</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.autoblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Autoblog.it/" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/_autoblog" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.autoblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-196864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196864"><a rel="nofollow" href="https://www.autoblog.it/note-legali">Note legali</a></li>
<li id="menu-item-196865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196865"><a rel="nofollow" href="https://www.autoblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-196866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196866"><a rel="nofollow" href="https://www.autoblog.it/cookie-policy">Cookie policy</a></li>
<li id="menu-item-275135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275135"><a href="https://www.autoblog.it/policy-contatti">Policy Contatti</a></li>
<li id="menu-item-339709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339709"><a href="https://www.autoblog.it/notifiche-editoriali">Notifiche editoriali</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/n8qjHofJFrrEMm4p_RhuP6VSOCc=/97x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
<div class="disclaimer">
<p>Autoblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Autoblog 2004-2022 | T-Mediahouse – P. IVA 06933670967 | 1.41.4</p></p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker,waitForGa,count;return signGaAdblocker=function(is_adblocked){var signName=tbmGa.gaGetSignName()?tbmGa.gaGetSignName():"",adblocker=tbmGa.gaGetDimension("adblocker")?tbmGa.gaGetDimension("adblocker"):"";if(!signName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(signName+".set",adblocker,"true"),ga(signName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(signName+".set",adblocker,"false"),ga(signName+".send","event","Adblock","false",{nonInteraction:1}))},waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?signGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},{sendSignal:function(detect){waitForGa(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><script>var product = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><style>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</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.it/app/themes/autoblog-2020/dist/js/tbm.min.js?ver=1.41.4' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.11.0' id='tbm-newsletter-js-js'></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'73db7db0eb2081a0',m:'hYbDTKb.hzGs4nTy5GFAmbrYHRJsp7iIXcDDL8uSNRs-1661002306-0-AWAXXMaNBrtPzbj0doewjl+MgkW6ViELOvcx19ubPRE9BxbdvnxgH5i2mlbAuwIy7+vX7WSnltqlRuXtRapppjlVgXYW7wLZ3Hvys7nQ3HXPy5Kb0WT916I4Zg0ATbKJgrH2lmlwILB0oUzTcSDPG/FzU9iyZVWV59z2WUjp1e2Z1O4Dsv9rKnnmFkWd/H6tNi4oyikss0FD4r23yYb1GyI=',s:[0x0e5717b703,0xb47d7534c0],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
