<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" color="#5bbad5" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/images/safari-pinned-tab.svg?ver=1.44.14">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<style id="" media="all">@font-face {
  font-family: 'Fjalla One';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/fjallaone/v13/Yq6R-LCAWCX3-6Ky7FAFnOY.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHvxk.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVew8.ttf) format('truetype');
}
</style>
<style>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</style><link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/custom.min.css?ver=1.44.14" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "autoblog",
"publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Autoblog","visitorLoginState":"logged-out","thumbnail":"https:\/\/cdn.autoblog.it\/5sRcdcfs9_1_y54oJzQOTRLkHVc=\/150x150\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2022\/10\/aic20047-sx002-ext-comp-v008-tw-lr.jpg","pagePostID":347557,"pagePostType":"post","pagecategory_all":["Auto Elettriche","Novit\u00e0","SUV"],"pageCategory_0":"Auto Elettriche","pageCategory_1":"Novit\u00e0","pageCategory_2":"SUV","pagePostWordCount":476,"pagePostAuthor":"Junio Gulinelli","pagePostTitle":"Aiways U6: ecco la versione europea del SUV cinese","pagePostDate":"\/2022\/10\/21\/42\/16\/","pagePostDateYear":"2022","pagePostDateMonth":"10","pagePostDateDay":"21","pagePostDateHour":"16","pagePostDateSql":"2022-10-21","refreshRate":86400000,"themeVer":"1.44.14","wpVer":"6.0.2","evolutionFeed":"https:\/\/www.autoblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_motori"}];</script><script type="text/javascript" async>/*! TBM Common - v15.24.10-1-g23c0b03 - 2022-10-06
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else"init"===args[0]&&"object"==typeof args[3]&&(args[3]=Object.assign(args[3],{tag_version:"V2"})),queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}var host=window.location.hostname.indexOf("pmi.it")>-1?"pmi.it":window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?tag_version=V2"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-autoblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Aiways U6: ecco la versione europea del SUV cinese - Autoblog</title>
<meta name="description" content="Svelate le specifiche tecniche del secondo SUV elettrico del marchio cinese che arriverà in Europa entro la fine dell&#039;anno." />
<link rel="canonical" href="https://www.autoblog.it/post/aiways-u6-versione-europea" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aiways U6: ecco la versione europea del SUV cinese - Autoblog" />
<meta property="og:description" content="Svelate le specifiche tecniche del secondo SUV elettrico del marchio cinese che arriverà in Europa entro la fine dell&#039;anno." />
<meta property="og:url" content="https://www.autoblog.it/post/aiways-u6-versione-europea" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:published_time" content="2022-10-21T14:17:37+00:00" />
<meta property="og:image" content="https://www.autoblog.it/app/uploads/2022/10/aic20047-sx002-ext-comp-v008-tw-lr.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="850" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Junio Gulinelli" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@_autoblog" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.autoblog.it/post/aiways-u6-versione-europea#article","isPartOf":{"@id":"https://www.autoblog.it/post/aiways-u6-versione-europea"},"author":{"name":"Junio Gulinelli","@id":"https://www.autoblog.it/#/schema/person/d724e4ead793a2bcba4e0a660e08d326"},"headline":"Aiways U6: ecco la versione europea del SUV cinese","datePublished":"2022-10-21T14:17:37+00:00","dateModified":"2022-10-21T14:17:37+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/post/aiways-u6-versione-europea"},"wordCount":485,"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/post/aiways-u6-versione-europea#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/LNF-G-2oDXqJaK4qBHf9zFzF8K8=/1280x850/smart/https://www.autoblog.it/app/uploads/2022/10/aic20047-sx002-ext-comp-v008-tw-lr.jpg","articleSection":["Auto Elettriche","Novità","SUV"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.autoblog.it/post/aiways-u6-versione-europea","url":"https://www.autoblog.it/post/aiways-u6-versione-europea","name":"Aiways U6: ecco la versione europea del SUV cinese - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/post/aiways-u6-versione-europea#primaryimage"},"image":{"@id":"https://www.autoblog.it/post/aiways-u6-versione-europea#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/LNF-G-2oDXqJaK4qBHf9zFzF8K8=/1280x850/smart/https://www.autoblog.it/app/uploads/2022/10/aic20047-sx002-ext-comp-v008-tw-lr.jpg","datePublished":"2022-10-21T14:17:37+00:00","dateModified":"2022-10-21T14:17:37+00:00","description":"Svelate le specifiche tecniche del secondo SUV elettrico del marchio cinese che arriverà in Europa entro la fine dell'anno.","breadcrumb":{"@id":"https://www.autoblog.it/post/aiways-u6-versione-europea#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/post/aiways-u6-versione-europea"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.autoblog.it/post/aiways-u6-versione-europea#primaryimage","url":"https://cdn.autoblog.it/LNF-G-2oDXqJaK4qBHf9zFzF8K8=/1280x850/smart/https://www.autoblog.it/app/uploads/2022/10/aic20047-sx002-ext-comp-v008-tw-lr.jpg","contentUrl":"https://cdn.autoblog.it/LNF-G-2oDXqJaK4qBHf9zFzF8K8=/1280x850/smart/https://www.autoblog.it/app/uploads/2022/10/aic20047-sx002-ext-comp-v008-tw-lr.jpg","width":1280,"height":850,"caption":"Aiways U6"},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/post/aiways-u6-versione-europea#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autoblog.it/"},{"@type":"ListItem","position":2,"name":"Novità","item":"https://www.autoblog.it/categoria/novita"},{"@type":"ListItem","position":3,"name":"Aiways U6: ecco la versione europea del SUV cinese"}]},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autoblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.autoblog.it/#/schema/logo/image/","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/d724e4ead793a2bcba4e0a660e08d326","name":"Junio Gulinelli","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.autoblog.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0efaa90f6423039f25db2c0583267768?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0efaa90f6423039f25db2c0583267768?s=96&d=mm&r=g","caption":"Junio Gulinelli"},"url":"https://www.autoblog.it/post/author/juniogulinelli"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.13.0' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.autoblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autoblog.it/wp-json/wp/v2/posts/347557" /><link rel='shortlink' href='https://www.autoblog.it/?p=347557' />
<link rel="alternate" type="application/json+oembed" href="https://www.autoblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Faiways-u6-versione-europea" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autoblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Faiways-u6-versione-europea&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.autoblog.it/post/aiways-u6-versione-europea?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.13.0" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-347557 single-format-standard aiways-u6-versione-europea tbm-autoblog app-data index-data singular-data single-data single-post-data single-post-aiways-u6-versione-europea-data">

<div class="base swiper chosen-js sticky-kit">

<header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/nCe2KASdWo3e1EBQBAE4K05wdVI=/270x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" alt="Autoblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li id="menu-item-246433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246433"><a href="https://www.autoblog.it/categoria/anticipazioni">Anticipazioni</a></li>
<li id="menu-item-336159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-336159"><a href="https://www.autoblog.it/categoria/novita">Novità</a></li>
<li id="menu-item-336160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336160"><a href="https://www.autoblog.it/categoria/notizie">Notizie</a></li>
<li id="menu-item-246434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246434"><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
<li id="menu-item-246432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-246432"><a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a></li>
<li id="menu-item-332297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332297"><a href="https://www.autoblog.it/categoria/notizie/curiosita">Curiosità</a></li>
<li id="menu-item-336157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336157"><a href="https://www.autoblog.it/categoria/video">Video</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.autoblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167466"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
</div>
<h1>Aiways U6: ecco la versione europea del SUV cinese</h1>
<p class="abstract">Svelate le specifiche tecniche del secondo SUV elettrico del marchio cinese che arriverà in Europa entro la fine dell&#8217;anno.</p>
<div class="heading__detail">
<div class="detail__author">
<div class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.autoblog.it/post/author/juniogulinelli">Junio Gulinelli</a></span></div>
<span class="info__time"> • <time class="entry-date published" datetime="2022-10-21T16:17:37+02:00">21 Ottobre 2022</time></span>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Faiways-u6-versione-europea&redirect_uri=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Faiways-u6-versione-europea" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Faiways-u6-versione-europea&text=Aiways%20U6%3A%20ecco%20la%20versione%20europea%20del%20SUV%20cinese" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Faiways-u6-versione-europea" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42">
<path d="M0 0h42v42H0z" />
<path fill="#fff" stroke="#000" d="M.5.5h41v41H.5z" />
<path d="M28.996 29v-5.938c0-2.9-.625-5.142-4.021-5.142a3.525 3.525 0 00-3.175 1.745h-.047v-1.474h-3.215v10.808h3.352v-5.353c0-1.409.267-2.772 2.012-2.772 1.719 0 1.745 1.608 1.745 2.862v5.262zM13.271 18.192h3.352V29h-3.352zM14.944 13a1.953 1.953 0 101.944 1.944A1.945 1.945 0 0014.944 13z" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.autoblog.it/-8mIreKP8sja-AieVwuagqMLyyo=/430x327/smart/https://www.autoblog.it/app/uploads/2022/10/aic20047-sx002-ext-comp-v008-tw-lr.jpg, https://cdn.autoblog.it/hEXJx0KLi-a0KV75fjWTYZ7jvQc=/860x654/smart/https://www.autoblog.it/app/uploads/2022/10/aic20047-sx002-ext-comp-v008-tw-lr.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.autoblog.it/wnSvzbCbRbR-X3BwA7BN5JZj1Ss=/1035x580/smart/https://www.autoblog.it/app/uploads/2022/10/aic20047-sx002-ext-comp-v008-tw-lr.jpg, https://cdn.autoblog.it/cowW1J1_h4tw4SYo82k-xxf8UZk=/2300x1294/smart/https://www.autoblog.it/app/uploads/2022/10/aic20047-sx002-ext-comp-v008-tw-lr.jpg 2x" alt="Aiways U6: ecco la versione europea del SUV cinese" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
 <div class="static-adv">
</div>
</div>
</div>
<style>.tbm-speakup-wrapper{min-height:50px;margin:10px 0 30px}@media screen and (max-width:736px){.tbm-speakup-wrapper{min-height:50px;margin:10px 0 30px}}</style><div class="tbm-speakup-wrapper"><div id="speakup-player"></div></div>
<div class="editorial">
<p class="p1">In vendita in Cina dallo scorso agosto, dove il nuovo <strong>Aiways U6</strong> ha superato tutti i record di ordini stimati, l’azienda ha mantenuto la parola data e ha appena rivelato le specifiche tecniche di questo secondo SUV elettrico che venderà in Europa entro la fine dell’anno.</p><div class="summary">
<span class="summary__title">Indice</span><ol>
<li class="first">
<a href="#le-dimensioni-dell-aiways-u6">Le dimensioni dell’Aiways U6</a>
</li>
<li>
<a href="#aiways-u6-design">Aiways U6: design</a>
</li>
<li>
<a href="#gli-interni">Gli interni</a>
</li>
<li class="last">
<a href="#aiways-u6-motore-batteria-e-autonomia">Aiways U6: motore, batteria e autonomia</a>
</li>
</ol>
</div><h2 id="le-dimensioni-dell-aiways-u6">Le dimensioni dell’Aiways U6</h2><p class="p1">Il nuovo Aiways U6 si presenta con un design molto particolare, diverso dalla sorella minore <a href="https://www.autoblog.it/post/aiways-u5-arriva-in-italia-con-prezzi-da-42-750-euro">U5</a>, che si impegna in un formato più familiare. Lo stile da SUV anticipato nella concept car è sbiadito, trasformandosi in un crossover dall’aspetto da berlina, più vicino a una Polestar 2. Misura 4,80 metri inlunghezza, 1,88 metri in larghezza ed è alta 1,64 metri. Il passo è di 2.880 mm, mentre il bagagliaio offre una capacità di carico di 472 litri.<span class="Apple-converted-space"> </span></p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><h2 id="aiways-u6-design">Aiways U6: design</h2><p class="p1">Anche per questo SUV Aiways continua a scommettere su un design particolare, differenziandosi anche dall’U5 soprattutto nella parte anteriore per via di una nuova forma dei fari che presentano una sottile fascia orizzontale di LED e abbassano le funzioni di illuminazione principali dalle estremità del paraurti.</p><p class="p1">Rivestita da imponenti cerchi in lega, la fiancata mostra proporzioni equilibrate e una linea del tetto che scende più dolcemente verso il retrotreno. Al posteriore ci sono anche differenze rispetto all’U5, dove sfoggia una propria personalità grazie ad alcuni grossi gruppi ottici che si estendono trasversalmente da un capo all’altro. Inoltre scompare il grande spoiler del modello venduto in Cina, con uno spoiler più sottile alla base del portellone.</p><div class="tbm-code tbm-code-container box-desktop-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_mobile_inside_bottom_xl"></div> </div>
</div><h2 id="gli-interni">Gli interni</h2><p class="p1">Anche gli interni si differenziano. Il volante ha una forma più regolare ed è accompagnato da due schermi digitali ad alta risoluzione, uno più sottile, da 8,2 pollici, per il cruscotto e un altro grande, da 14,6 pollici., disposto orizzontalmente sulla consolle centrale. Nonostante le differenze, gli interni del nuovo Aiways U6 continuano a mantenere un design minimalista e lussuoso.</p><p>
</p><h2 id="aiways-u6-motore-batteria-e-autonomia">Aiways U6: motore, batteria e autonomia</h2><p class="p1">Dal punto di vista meccanico il nuovo Aiways U6 mostra anche il suo lato più sportivo con una potenza extra. Il suo motore elettrico eroga una potenza massima di 218 CV, alimentato da una batteria agli ioni di litio posta tra gli assi che mantiene la stessa capacità: 63 kWh, anche se la l’autonomia massima è leggermente ridotta, a 400 km con una ricarica.<span class="Apple-converted-space"> </span></p><div class="tbm-code tbm-code-container box-desktop-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><p class="p1">La batteria è stata progettata per essere ricaricata dal 30 all’80% in soli 30 minuti collegata a un punto di ricarica, grazie a un potente caricatore di bordo che supporta una velocità e una potenza di ricarica di 90 kW. Inoltre ha di serie un sistema a pompa di calore per l’abitacolo, e una dotazione completa in cui non mancheranno gli aggiornamenti wireless “OTA”.</p><p class="p1">Infatti, nel 2023 e attraverso di esso, sarà inclusa la connettività di “Apple CarPlay” e “Android Auto”. Il brand non ha comunicato il suo prezzo, ma ha già aperto i libri di prenotazione in Europa, in attesa delle prime consegne che avverranno a fine anno.<span class="Apple-converted-space"> </span></p>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Auto Elettriche, Novità, SUV</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="auto-elettriche, novita, suv">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri
servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta
elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="auto-elettriche, novita, suv">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpNome">Nome</label>
<input id="drpNome" type="text" name="tbm_name" value="" autocomplete="given-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpCognome">Cognome</label>
<input id="drpCognome" type="text" name="tbm_surname" value="" autocomplete="family-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","N":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-button-telegram">
<a rel="nofollow noopener" class="btn--telegram" href="https://t.me/autoblogit" data-tbmga='{"cat":"clic","action":"follow_telegram","label":"post_bottom"}' target="_blank">Seguici su Telegram</a>
</div>

<div class="partial-related-bottom">
<div class="related-tags">
<p>Abbiamo parlato di <a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a>, <a href="https://www.autoblog.it/categoria/novita">Novità</a>, <a href="https://www.autoblog.it/categoria/suv">SUV</a>.</p>
</div>
<div class="related-list">
<h4>
Altri articoli
</h4>
<ul>
<li><a href="https://www.autoblog.it/post/smart-1-preordini-online">Smart #1: si aprono i preordini online</a></li>
<li><a href="https://www.autoblog.it/post/bmw-punta-anche-sullidrogeno">BMW punta anche sull’idrogeno</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="section-sticky-rail sticky-parent">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="sticky-divider"></div>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Novità</span>
</h3>
<a class="section-more" href="https://www.autoblog.it/categoria/novita">Tutto su Novità
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/mercedes-eqe-dimensioni-motori-autonomia">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/N5A1y36VoCev6n6YYVMG8cuMM8w=/430x327/smart/https://www.autoblog.it/app/uploads/2022/10/mercedes-benz-eqe-suv-2024-1600-1f.jpeg, https://cdn.autoblog.it/88FHHdD_9aVK1BN1CRjGoNfcd3U=/860x654/smart/https://www.autoblog.it/app/uploads/2022/10/mercedes-benz-eqe-suv-2024-1600-1f.jpeg 2x" alt="Mercedes EQE: dimensioni, interni, motori, autonomia" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto Elettriche" href="https://www.autoblog.it/categoria/auto-elettriche"> Auto Elettriche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/mercedes-eqe-dimensioni-motori-autonomia">
<h3>Mercedes EQE: dimensioni, interni, motori, autonomia</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/mercedes-eqs-suv-autonomia-motori-prezzi">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/ZJkEXl6OAe81CzNH3SlGjip02kI=/430x327/smart/https://www.autoblog.it/app/uploads/2022/09/mercedes-eqs-suv-caratteristiche-prezzi.jpg, https://cdn.autoblog.it/YoMUvN_r4VGADcQYFzF7pvi5t1o=/860x654/smart/https://www.autoblog.it/app/uploads/2022/09/mercedes-eqs-suv-caratteristiche-prezzi.jpg 2x" alt="Mercedes EQS SUV: autonomia, motori, prezzi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto Elettriche" href="https://www.autoblog.it/categoria/auto-elettriche"> Auto Elettriche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/mercedes-eqs-suv-autonomia-motori-prezzi">
<h3>Mercedes EQS SUV: autonomia, motori, prezzi</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/mercedes-eqs-suv-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/vC9Y8WAlw6MwjQdalfXD239_iys=/149x228/smart/https://www.autoblog.it/app/uploads/2022/09/6.jpg, https://cdn.autoblog.it/ONh6WYR7ZPmLGQoK1IpIvTha28g=/298x456/smart/https://www.autoblog.it/app/uploads/2022/09/6.jpg 2x" alt="Mercedes EQS SUV 2023: nuove immagini ufficiali" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/mercedes-eqs-suv-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/QhG3k7bQ7LCdfSN4-MCstBKE9nw=/149x113/smart/https://www.autoblog.it/app/uploads/2022/09/1.jpg, https://cdn.autoblog.it/3MFXZLuh1Jb0gojIkiXvtSS2hH8=/298x226/smart/https://www.autoblog.it/app/uploads/2022/09/1.jpg 2x" alt="Mercedes EQS SUV 2023: nuove immagini ufficiali" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/mercedes-eqs-suv-immagini-ufficiali" class="gallery-list__photo-number">+16</span>
<picture data-link="https://www.autoblog.it/galleria/mercedes-eqs-suv-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/BELam-T_xr7FvZeSAALQqHNQBew=/149x113/smart/https://www.autoblog.it/app/uploads/2022/09/2.jpg, https://cdn.autoblog.it/FFNvjqVXSXqjxdSXyU9v-GQGsns=/298x226/smart/https://www.autoblog.it/app/uploads/2022/09/2.jpg 2x" alt="Mercedes EQS SUV 2023: nuove immagini ufficiali" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Auto Elettriche" href="https://www.autoblog.it/categoria/auto-elettriche"> Auto Elettriche</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/mercedes-eqs-suv-immagini-ufficiali">
<h3>Mercedes EQS SUV 2023: nuove immagini ufficiali</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/stellantis-ecco-i-nuovi-modelli-ibridi-plug-in-elettrici-in-arrivo">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/lpRu76lYBwGL2zpE4oHieNWmAtU=/430x327/smart/https://www.autoblog.it/app/uploads/2022/02/stellantis-marchi-1.png, https://cdn.autoblog.it/Lpup2-wLkRHVEu3y-5hMQeoScik=/860x654/smart/https://www.autoblog.it/app/uploads/2022/02/stellantis-marchi-1.png 2x" alt="Stellantis: ecco i nuovi modelli ibridi plug-in ed elettrici in arrivo" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto Elettriche" href="https://www.autoblog.it/categoria/auto-elettriche"> Auto Elettriche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/stellantis-ecco-i-nuovi-modelli-ibridi-plug-in-elettrici-in-arrivo">
<h3>Stellantis: ecco i nuovi modelli ibridi plug-in ed elettrici in arrivo</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/novita-auto-i-modelli-che-debutteranno-nel-2022">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/6cP72_c5cvs9lNHree2tui5vIcc=/149x228/smart/https://www.autoblog.it/app/uploads/2021/12/5-bmw-serie-2-active-tourer.jpg, https://cdn.autoblog.it/LA0ktKUUn2C2-en56_ILT--HVGw=/298x456/smart/https://www.autoblog.it/app/uploads/2021/12/5-bmw-serie-2-active-tourer.jpg 2x" alt="Novità auto: i modelli che debutteranno nel 2022" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/novita-auto-i-modelli-che-debutteranno-nel-2022">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/wdAlCaS1geWFsQZEi0C1UoJLmFk=/149x113/smart/https://www.autoblog.it/app/uploads/2021/12/2-valhalla.jpg, https://cdn.autoblog.it/tiTt1XlGrpN63P1d-DuV8dn0gCI=/298x226/smart/https://www.autoblog.it/app/uploads/2021/12/2-valhalla.jpg 2x" alt="Novità auto: i modelli che debutteranno nel 2022" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/novita-auto-i-modelli-che-debutteranno-nel-2022" class="gallery-list__photo-number">+46</span>
<picture data-link="https://www.autoblog.it/galleria/novita-auto-i-modelli-che-debutteranno-nel-2022">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/vkXrAbfyKAO9JZzObT9hflIo3pg=/149x113/smart/https://www.autoblog.it/app/uploads/2021/12/3-audi-a6-e-tron.jpg, https://cdn.autoblog.it/rPfKZE2G6gSIBuBedm7U8hY135c=/298x226/smart/https://www.autoblog.it/app/uploads/2021/12/3-audi-a6-e-tron.jpg 2x" alt="Novità auto: i modelli che debutteranno nel 2022" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Auto Elettriche" href="https://www.autoblog.it/categoria/auto-elettriche"> Auto Elettriche</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/novita-auto-i-modelli-che-debutteranno-nel-2022">
<h3>Novità auto: i modelli che debutteranno nel 2022</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/toyota-bz4x-2022-nuove-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/fdojK1iH9eYtRX02C0CywFUDg_A=/149x228/smart/https://www.autoblog.it/app/uploads/2021/12/8-2.jpg, https://cdn.autoblog.it/Esz-JoThcDFbp0GKHs84HkQ1NIY=/298x456/smart/https://www.autoblog.it/app/uploads/2021/12/8-2.jpg 2x" alt="Toyota bZ4X 2022: nuove immagini ufficiali" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/toyota-bz4x-2022-nuove-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/nE21XT3VH0t56rPpbtwL_Q4ZdvA=/149x113/smart/https://www.autoblog.it/app/uploads/2021/12/2-2.jpg, https://cdn.autoblog.it/qt54s4T1WmAN5evpfzfiSgp20nI=/298x226/smart/https://www.autoblog.it/app/uploads/2021/12/2-2.jpg 2x" alt="Toyota bZ4X 2022: nuove immagini ufficiali" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/toyota-bz4x-2022-nuove-immagini-ufficiali" class="gallery-list__photo-number">+31</span>
<picture data-link="https://www.autoblog.it/galleria/toyota-bz4x-2022-nuove-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/eM5ylQ8XhBuG5ig3A4ipCkkb2fA=/149x113/smart/https://www.autoblog.it/app/uploads/2021/12/3-2.jpg, https://cdn.autoblog.it/cHp-gp52IzIwUufsovJyUudQlHI=/298x226/smart/https://www.autoblog.it/app/uploads/2021/12/3-2.jpg 2x" alt="Toyota bZ4X 2022: nuove immagini ufficiali" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Auto Elettriche" href="https://www.autoblog.it/categoria/auto-elettriche"> Auto Elettriche</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/toyota-bz4x-2022-nuove-immagini-ufficiali">
<h3>Toyota bZ4X 2022: nuove immagini ufficiali</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/mercedes-eqb-prezzi-allestimenti-autonomia-motori">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/shbZWmOvJlAiMLUrqUZQ9udRMP8=/430x327/smart/https://www.autoblog.it/app/uploads/2021/11/mercedes-eqb-2022.jpg, https://cdn.autoblog.it/RjAQIDRq6QqvSOzcvq3JQTaKTY8=/860x654/smart/https://www.autoblog.it/app/uploads/2021/11/mercedes-eqb-2022.jpg 2x" alt="Mercedes EQB: prezzi, allestimenti, autonomia, motori" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto Elettriche" href="https://www.autoblog.it/categoria/auto-elettriche"> Auto Elettriche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/mercedes-eqb-prezzi-allestimenti-autonomia-motori">
<h3>Mercedes EQB: prezzi, allestimenti, autonomia, motori</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/mercedes-eqb-2022-nuove-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/wwAOo1-rQs8uspBP6koDZS0V06U=/149x228/smart/https://www.autoblog.it/app/uploads/2021/11/8-21.jpg, https://cdn.autoblog.it/16C-juUdemfUdEPuvqgZBSCjfq4=/298x456/smart/https://www.autoblog.it/app/uploads/2021/11/8-21.jpg 2x" alt="Mercedes EQB 2022: nuove immagini ufficiali" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/mercedes-eqb-2022-nuove-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/dqD7kgGf793LBoxyy4UagMss3Ow=/149x113/smart/https://www.autoblog.it/app/uploads/2021/11/2-24.jpg, https://cdn.autoblog.it/YZfYFfBA071MMnLGMeGkJbn5D90=/298x226/smart/https://www.autoblog.it/app/uploads/2021/11/2-24.jpg 2x" alt="Mercedes EQB 2022: nuove immagini ufficiali" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/mercedes-eqb-2022-nuove-immagini-ufficiali" class="gallery-list__photo-number">+52</span>
<picture data-link="https://www.autoblog.it/galleria/mercedes-eqb-2022-nuove-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/7VGpyooASl2HjPEsIyl17u9RhuM=/149x113/smart/https://www.autoblog.it/app/uploads/2021/11/3-22.jpg, https://cdn.autoblog.it/cZY5Px21AYBrcsqChIwjaZqoU6w=/298x226/smart/https://www.autoblog.it/app/uploads/2021/11/3-22.jpg 2x" alt="Mercedes EQB 2022: nuove immagini ufficiali" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Auto Elettriche" href="https://www.autoblog.it/categoria/auto-elettriche"> Auto Elettriche</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/mercedes-eqb-2022-nuove-immagini-ufficiali">
<h3>Mercedes EQB 2022: nuove immagini ufficiali</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/cupra-formentor-vz5-e-cupra-born-protagoniste-al-cupra-garage-milano-in-occasione-di-eicma-2021">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/8FHFhv1hNnEPuLs1waQkNduMaNM=/430x327/smart/https://www.autoblog.it/app/uploads/2021/11/025-cupra-formentor-vz5-1.jpg, https://cdn.autoblog.it/BbK228mc0QigPpbgfNDYsyKgty8=/860x654/smart/https://www.autoblog.it/app/uploads/2021/11/025-cupra-formentor-vz5-1.jpg 2x" alt="Cupra Formentor VZ5 e Cupra Born: protagoniste al Cupra Garage Milano in occasione di Eicma 2021" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto Elettriche" href="https://www.autoblog.it/categoria/auto-elettriche"> Auto Elettriche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/cupra-formentor-vz5-e-cupra-born-protagoniste-al-cupra-garage-milano-in-occasione-di-eicma-2021">
<h3>Cupra Formentor VZ5 e Cupra Born: protagoniste al Cupra Garage Milano in occasione di Eicma 2021</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/kia-ev9-concept-svelato-a-los-angeles-il-suv-elettrico-full-size">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/6XZgbdk-2mWLNqtPtNOny-RvlPQ=/430x327/smart/https://www.autoblog.it/app/uploads/2021/11/kia-ev9-concept-2021-1280-04.jpg, https://cdn.autoblog.it/F5M4Y11qV8_IxdFH7a1Kdjzhkjc=/860x654/smart/https://www.autoblog.it/app/uploads/2021/11/kia-ev9-concept-2021-1280-04.jpg 2x" alt="Kia EV9 Concept: svelato a Los Angeles il SUV elettrico full size" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto Elettriche" href="https://www.autoblog.it/categoria/auto-elettriche"> Auto Elettriche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/kia-ev9-concept-svelato-a-los-angeles-il-suv-elettrico-full-size">
<h3>Kia EV9 Concept: svelato a Los Angeles il SUV elettrico full size</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.autoblog.it/categoria/video">Video</a></li>
<li><a href="https://www.autoblog.it/categoria/veicoli-commerciali">Veicoli Commerciali</a></li>
<li><a href="https://www.autoblog.it/categoria/utilitarie">Utilitarie</a></li>
<li><a href="https://www.autoblog.it/categoria/tuning">Tuning</a></li>
<li><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
<li><a href="https://www.autoblog.it/categoria/super-car">Super Car</a></li>
<li><a href="https://www.autoblog.it/categoria/station-wagon">Station wagon</a></li>
<li><a href="https://www.autoblog.it/categoria/spider">Spider</a></li>
<li><a href="https://www.autoblog.it/categoria/pneumatici">Pneumatici</a></li>
<li><a href="https://www.autoblog.it/categoria/opinioni">Opinioni</a></li>
<li><a href="https://www.autoblog.it/categoria/notizie">Notizie</a></li>
<li><a href="https://www.autoblog.it/categoria/mpv">MPV</a></li>
<li><a href="https://www.autoblog.it/categoria/motorsport">Motorsport</a></li>
<li><a href="https://www.autoblog.it/categoria/notizie/mercato-auto">Mercato auto</a></li>
<li><a href="https://www.autoblog.it/categoria/marche">Marche</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2"><h3>Menu</h3><div class="menu-trend-container"><ul id="menu-trend-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246433"><a href="https://www.autoblog.it/categoria/anticipazioni">Anticipazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-336159"><a href="https://www.autoblog.it/categoria/novita">Novità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336160"><a href="https://www.autoblog.it/categoria/notizie">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246434"><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-246432"><a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332297"><a href="https://www.autoblog.it/categoria/notizie/curiosita">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336157"><a href="https://www.autoblog.it/categoria/video">Video</a></li>
</ul></div></div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-246407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246407"><a href="https://www.motoblog.it">Motoblog</a></li>
<li id="menu-item-246408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246408"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li id="menu-item-246409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246409"><a href="https://www.autoblog.it/categorie">Categorie</a></li>
<li id="menu-item-246410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246410"><a href="https://www.autoblog.it/archivi">Archivi</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.autoblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Autoblog.it/" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/_autoblog" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.autoblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-196864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196864"><a rel="nofollow" href="https://www.autoblog.it/note-legali">Note legali</a></li>
<li id="menu-item-196865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196865"><a rel="nofollow" href="https://www.autoblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-196866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196866"><a rel="nofollow" href="https://www.autoblog.it/cookie-policy">Cookie policy</a></li>
<li id="menu-item-275135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275135"><a href="https://www.autoblog.it/policy-contatti">Policy Contatti</a></li>
<li id="menu-item-339709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339709"><a href="https://www.autoblog.it/notifiche-editoriali">Notifiche editoriali</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/n8qjHofJFrrEMm4p_RhuP6VSOCc=/97x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
<div class="disclaimer">
<p>Autoblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Autoblog 2004-2022 | T-Mediahouse – P. IVA 06933670967 | 1.44.14</p></p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v15.24.10-1-g23c0b03 - 2022-10-06
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker;return window.dataLayer=window.dataLayer||[],signGaAdblocker=function(is_adblocked){is_adblocked?(window.tribooDebug,dataLayer.push({event:"tbm_adblocker",tbm_adblocked:!0})):(window.tribooDebug,dataLayer.push({event:"tbm_adblocker",tbm_adblocked:!1}))},{sendSignal:function(detect){signGaAdblocker(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><script>var product = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><style>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</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.it/app/themes/autoblog-2020/dist/js/tbm.min.js?ver=1.44.14' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.13.0' id='tbm-newsletter-js-js'></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'75dafd9fdb9c56d4',m:'zObKdLcDW_.iz8dlACvgHU_uTCowybaP7vpqwjex81o-1666365767-0-ATcnIKc5tV7JO+qX6cu5miqICycxl7TLv1tmGLQ5JAn+VhOovFK3fIfsPu1PD8HJOuvjx8IFedO+neql9BnXWjUTVN5HG1mXHMVMOpeBBcvbQ/VTCnLj7MT9Ay3+MF9F25PCxjVp0Av6GgUqS8v13BolJUOYD1HJf/9mwi1/39uk',s:[0x13c7d4b30b,0xfde4257eeb],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
