<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/custom.min.css?ver=1.4.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">

<title>Volkswagen Tiguan R 2021: immagini ufficiali - Autoblog</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.autoblog.it/?post_type=gallery&#038;p=248164" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volkswagen Tiguan R 2021: immagini ufficiali - Autoblog" />
<meta property="og:url" content="https://www.autoblog.it/?post_type=gallery&amp;p=248164" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Motoblog.it" />
<meta property="article:modified_time" content="2020-12-15T17:30:41+00:00" />
<meta property="og:image" content="https://static.autoblog.it/app/uploads/2020/12/5-11.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Motoblog.it","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","@id":"https://www.autoblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.autoblog.it/v8xAyV9AtCnuaPnRrItG-SP-UYI=/270x97/smart/https://static.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.autoblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.autoblog.it/?post_type=gallery&p=248164#primaryimage","inLanguage":"it-IT","url":"https://cdn.autoblog.it/iFeTW4RTAi5VhfM2H47VVCFBtw8=/1536x1024/smart/https://static.autoblog.it/app/uploads/2020/12/5-11.jpg","width":1536,"height":1024,"caption":"Volkswagen Tiguan R 2021"},{"@type":"WebPage","@id":"https://www.autoblog.it/?post_type=gallery&p=248164#webpage","url":"https://www.autoblog.it/?post_type=gallery&p=248164","name":"Volkswagen Tiguan R 2021: immagini ufficiali - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/?post_type=gallery&p=248164#primaryimage"},"datePublished":"2020-12-16T08:00:42+00:00","dateModified":"2020-12-15T17:30:41+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/?post_type=gallery&p=248164"]}]},{"@type":"Article","@id":"https://www.autoblog.it/?post_type=gallery&p=248164#article","isPartOf":{"@id":"https://www.autoblog.it/?post_type=gallery&p=248164#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/7980f97324d6ecae02ff3b11ca87290b"},"headline":"Volkswagen Tiguan R 2021: immagini ufficiali","datePublished":"2020-12-16T08:00:42+00:00","dateModified":"2020-12-15T17:30:41+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/?post_type=gallery&p=248164#webpage"},"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/?post_type=gallery&p=248164#primaryimage"},"articleSection":"Novit\u00e0,SUV,Volkswagen","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/7980f97324d6ecae02ff3b11ca87290b","name":"Francesco Giorgi","image":{"@type":"ImageObject","@id":"https://www.autoblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=96&d=mm&r=g","caption":"Francesco Giorgi"}}]}</script>

<link rel='dns-prefetch' href='//static.autoblog.it' />
<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<script>
var tribooAdv = [{
  "adFirstLevelPath": "autoblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Autoblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.autoblog.it\/NVfhPMFlCfzHyY0hv6-nQBhC0FI=\/150x150\/smart\/https:\/\/static.autoblog.it\/app\/uploads\/2020\/12\/5-11.jpg","pagePostID":248164,"pagePostType":"gallery","pageCategory_0":"Novit\u00e0","pageCategory_1":"SUV","pageCategory_2":"Volkswagen","pagePostWordCount":0,"pagePostAuthor":"Francesco Giorgi","pagePostTitle":"Volkswagen Tiguan R 2021: immagini ufficiali","pagePostDate":"\/2020\/12\/16\/51\/09\/","pagePostDateYear":"2020","pagePostDateMonth":"12","pagePostDateDay":"16","pagePostDateHour":"09","refreshRate":86400000,"themeVer":"1.4.0","wpVer":"5.5.3","atatusId":"","tbm-channel":"blogo_motori"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script><script>/*! TBM Common - v10.31.3 - 2020-11-09
* Copyright (c) 2020 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script async src="https://tms.triboomedia.it/utag/triboo/own-autoblog.it/prod/utag.js"></script></head>
<body class="gallery-template-default single single-gallery postid-248164 volkswagen-tiguan-r-2021-immagini-ufficiali app-data index-data singular-data single-data single-gallery-data single-gallery-volkswagen-tiguan-r-2021-immagini-ufficiali-data">

<div class="base base-modal chosen-js sticky-kit">

<header class="header-modal">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/kpdJLCLrOP_LtS9bC7UK856UrPE=/270x0/smart/https://static.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
</div>
<div class="navigation lazyload" data-script="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/components/sections/header-modal.js?ver=1.4.0">
<div class="nav__close">
<a href="https://www.autoblog.it/galleria" class="button--referrer">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="header-modal__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.autoblog.it/categoria/suv">SUV</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2020-12-16T09:00:42+01:00">16 Dicembre 2020</time>
</li>
</ul>
</div>
<h1>Volkswagen Tiguan R 2021: immagini ufficiali</h1>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div>
</div>
</div>
<div class="wrapper">
<div class="container">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/single-gallery.min.css?ver=1.4.0" media="print" onload="this.media='all'"> <div class="single-gallery">
<div class="single-gallery__gallery">
<div class="container">
<div class="col-8">
<div class="fullscreen-icon">
<p>fullscreen</p>
<a class="gallery-button-expand" href="https://cdn.autoblog.it/Scsj5aKPJae9LFLhssGzw49kr6Q=/1920x0/smart/https://static.autoblog.it/app/uploads/2020/12/5-11.jpg">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#fff"></rect>
</g>
<g transform="translate(1067 573.999)">
<path d="M5.455,0H.364A.363.363,0,0,0,0,.364V5.455a.363.363,0,0,0,.364.364h.727a.363.363,0,0,0,.364-.364v-4h4a.363.363,0,0,0,.364-.364V.364A.363.363,0,0,0,5.455,0Z" fill="#000"></path>
<path d="M304.121,0H299.03a.363.363,0,0,0-.364.364v.727a.363.363,0,0,0,.364.364h4v4a.363.363,0,0,0,.364.364h.727a.363.363,0,0,0,.364-.364V.364A.363.363,0,0,0,304.121,0Z" transform="translate(-288.484)" fill="#000"></path>
<path d="M304.121,298.667h-.727a.363.363,0,0,0-.364.364v4h-4a.363.363,0,0,0-.364.364v.727a.363.363,0,0,0,.364.364h5.091a.363.363,0,0,0,.364-.364v-5.091A.363.363,0,0,0,304.121,298.667Z" transform="translate(-288.484 -288.485)" fill="#000"></path>
<path d="M5.455,303.03h-4v-4a.363.363,0,0,0-.364-.364H.364A.363.363,0,0,0,0,299.03v5.091a.363.363,0,0,0,.364.364H5.455a.363.363,0,0,0,.364-.364v-.727A.363.363,0,0,0,5.455,303.03Z" transform="translate(0 -288.484)" fill="#000"></path>
</g>
</g>
</svg>
</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="single-gallery__hero">
<a class="prev" href="">
<svg xmlns="http://www.w3.org/2000/svg" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(24.981 -1.999), scale (-1, 1)" fill="#fff"></path>
<line x2="12" transform="translate(30 10.177), scale (-1, 1)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</a>
<a class="next" href="https://www.autoblog.it/galleria/volkswagen-tiguan-r-2021-immagini-ufficiali/img/2">
<svg xmlns="http://www.w3.org/2000/svg" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(4.981 -1.999)" fill="#fff" />
<line x2="12" transform="translate(0 10.177)" fill="none" stroke="#fff" stroke-width="2" />
</svg>
<span>Foto successiva</span>
</a>
<div class="single-gallery__image">
<a href="https://www.autoblog.it/galleria/volkswagen-tiguan-r-2021-immagini-ufficiali/img/2">
<picture style="padding: 0 0 76.03%;">
<!--[if IE 9]>
										<video style="display: none;"><![endif]-->
<source srcset="https://cdn.autoblog.it/rB5e4yESyYXMHWK5pztBLUXhXGo=/725x551/smart/https://static.autoblog.it/app/uploads/2020/12/1-14.jpg, https://cdn.autoblog.it/J4cqE0tkTXohSEaq4VlpQNarjwI=/1450x1102/smart/https://static.autoblog.it/app/uploads/2020/12/1-14.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.autoblog.it/rB5e4yESyYXMHWK5pztBLUXhXGo=/725x551/smart/https://static.autoblog.it/app/uploads/2020/12/1-14.jpg, https://cdn.autoblog.it/J4cqE0tkTXohSEaq4VlpQNarjwI=/1450x1102/smart/https://static.autoblog.it/app/uploads/2020/12/1-14.jpg 2x" alt="Volkswagen Tiguan R 2021: immagini ufficiali" />
</picture>
</a>
</div>
</div>
<div class="single-gallery__current-small">
<p><strong>1</strong><span> / </span>15</p>
<div class="single-gallery__social">
<div class="social__icons">
<p>condividi</p>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=92603361669&display=page&href=https%3A%2F%2Fwww.autoblog.it%2Fgalleria%2Fvolkswagen-tiguan-r-2021-immagini-ufficiali&redirect_uri=https%3A%2F%2Fwww.autoblog.it%2Fgalleria%2Fvolkswagen-tiguan-r-2021-immagini-ufficiali" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#fff"></rect>
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000"></path>
</g>
</g>
</svg>
</a>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.autoblog.it%2Fgalleria%2Fvolkswagen-tiguan-r-2021-immagini-ufficiali&text=Volkswagen%20Tiguan%20R%202021%3A%20immagini%20ufficiali" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#fff"></rect>
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000"></path>
</g>
</g>
</g>
</svg>
</a>
</div>
</div>
</div>
<div class="editorial">
</div>
<div class="single-gallery__current">
<p>foto <strong>1</strong> di 15</p>
<a href="https://www.autoblog.it/galleria/volkswagen-tiguan-r-2021-immagini-ufficiali/img/2" class="gallery-button-next " title="Foto successiva">
<svg class="icon icon--standard icon--next" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<polyline data-cap="butt" fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10" points="8,1 16,12 8,23 " stroke-linejoin="miter" stroke-linecap="butt"></polyline>
</g>
</svg>
</a>
<a href="" class="gallery-button-prev  gallery-button-disabled " title="Foto precedente">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<polyline data-cap="butt" fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10" points="16,1 8,12 16,23 " stroke-linejoin="miter" stroke-linecap="butt"></polyline>
</g>
</svg>
</a>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.4.0" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=1.4.0" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/volkswagen-tiguan-r-2021-prezzo-ed-equipaggiamenti">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/Abf6XxYiLc7BAdaFZShy7OaYtqA=/430x327/smart/https://static.autoblog.it/app/uploads/2020/12/volkswagen-tiguan-r-2021.jpg, https://cdn.autoblog.it/oZVe1lcsMUgvXuFz9EpUTiUaBz0=/860x654/smart/https://static.autoblog.it/app/uploads/2020/12/volkswagen-tiguan-r-2021.jpg 2x" alt="Volkswagen Tiguan R 2021: prezzo ed equipaggiamenti" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Novità" href="https://www.autoblog.it/categoria/novita"> Novità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/volkswagen-tiguan-r-2021-prezzo-ed-equipaggiamenti">
<h3>Volkswagen Tiguan R 2021: prezzo ed equipaggiamenti</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/hyundai-tucson-2021-motori-ibridi-allestimenti-prezzi">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/uzB5IFq-S5wpDrS5VinkM3jx9hI=/430x327/smart/https://static.autoblog.it/app/uploads/2020/12/hyundai-all-new-tucson-0920-08-e1608044303764.jpg, https://cdn.autoblog.it/b3ZmcOU48EsdMBLOgnlukomZUqg=/860x654/smart/https://static.autoblog.it/app/uploads/2020/12/hyundai-all-new-tucson-0920-08-e1608044303764.jpg 2x" alt="Hyundai Tucson 2021: motori ibridi, allestimenti, prezzi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Hyundai" href="https://www.autoblog.it/categoria/hyundai"> Hyundai</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/hyundai-tucson-2021-motori-ibridi-allestimenti-prezzi">
<h3>Hyundai Tucson 2021: motori ibridi, allestimenti, prezzi</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/lynk-co-zero-prime-immagini-del-nuovo-suv-coupe-elettrico">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/HNH9wkeh_JGtEG7KA4dZKjomgmo=/430x327/smart/https://static.autoblog.it/app/uploads/2020/12/lynk-co-zero-prime-immagini-camuffato.jpg, https://cdn.autoblog.it/535-T1JzJjTBGwDNRPYpL9xd06o=/860x654/smart/https://static.autoblog.it/app/uploads/2020/12/lynk-co-zero-prime-immagini-camuffato.jpg 2x" alt="Lynk &amp;amp; Co Zero: prime immagini del nuovo SUV-coupé elettrico" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Anticipazioni" href="https://www.autoblog.it/categoria/anticipazioni"> Anticipazioni</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/lynk-co-zero-prime-immagini-del-nuovo-suv-coupe-elettrico">
<h3>Lynk &amp; Co Zero: prime immagini del nuovo SUV-coupé elettrico</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-card-gallery-list.min.css?ver=1.4.0" media="print" onload="this.media='all'"> <div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/lynk-co-zero-prime-immagini-durante-i-test-di-sviluppo">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/vBG_r0-L356Ahax-6XzRNb9x8e8=/149x228/smart/https://static.autoblog.it/app/uploads/2020/12/5-8.jpg, https://cdn.autoblog.it/6Fe10Fv9oplWTkGXxnIIqnLNPsU=/298x456/smart/https://static.autoblog.it/app/uploads/2020/12/5-8.jpg 2x" alt="Lynk &amp;amp; Co Zero: prime immagini durante i test di sviluppo" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/lynk-co-zero-prime-immagini-durante-i-test-di-sviluppo">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/xzc1mkgXllf5AnkIi1dEA96KSp8=/149x113/smart/https://static.autoblog.it/app/uploads/2020/12/2-6.jpg, https://cdn.autoblog.it/ulqZz__Zp2eRC2bJ9UGpHOvboZQ=/298x226/smart/https://static.autoblog.it/app/uploads/2020/12/2-6.jpg 2x" alt="Lynk &amp;amp; Co Zero: prime immagini durante i test di sviluppo" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/lynk-co-zero-prime-immagini-durante-i-test-di-sviluppo" class="gallery-list__photo-number">+13</span>
<picture data-link="https://www.autoblog.it/galleria/lynk-co-zero-prime-immagini-durante-i-test-di-sviluppo">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/fugQDXjMsuc61Za0cWz46GZkVJ4=/149x113/smart/https://static.autoblog.it/app/uploads/2020/12/3-7.jpg, https://cdn.autoblog.it/k6JXE1m4ioDNRPFwN9x0nE8fCmw=/298x226/smart/https://static.autoblog.it/app/uploads/2020/12/3-7.jpg 2x" alt="Lynk &amp;amp; Co Zero: prime immagini durante i test di sviluppo" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Anticipazioni" href="https://www.autoblog.it/categoria/anticipazioni"> Anticipazioni</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/lynk-co-zero-prime-immagini-durante-i-test-di-sviluppo">
<h3>Lynk &amp; Co Zero: prime immagini durante i test di sviluppo</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/audi-a6-allroad-al-debutto-la-versione-diesel-40tdi-da-204-cv">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/ewvf4Q-JEy86TlOniiDBDMgFErs=/430x327/smart/https://static.autoblog.it/app/uploads/2020/12/audi-a6-allroad-40tdi-02.jpg, https://cdn.autoblog.it/xdTYrkV2cQtOtm9303Ggvs5NPJ0=/860x654/smart/https://static.autoblog.it/app/uploads/2020/12/audi-a6-allroad-40tdi-02.jpg 2x" alt="Audi A6 Allroad: al debutto la versione diesel 40TDI da 204 CV" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Audi" href="https://www.autoblog.it/categoria/audi"> Audi</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/audi-a6-allroad-al-debutto-la-versione-diesel-40tdi-da-204-cv">
<h3>Audi A6 Allroad: al debutto la versione diesel 40TDI da 204 CV</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/audi-a6-allroad-40tdi">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/X7998o9dv5qzk2w7bUFCgXhqDsk=/149x228/smart/https://static.autoblog.it/app/uploads/2020/12/audi-a6-allroad-40tdi-01.jpg, https://cdn.autoblog.it/whyv-BKDXtMTcGmJrTZkkxqqYBk=/298x456/smart/https://static.autoblog.it/app/uploads/2020/12/audi-a6-allroad-40tdi-01.jpg 2x" alt="Audi A6 allroad 40TDI" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/audi-a6-allroad-40tdi">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/h7nFQ_ZGgA-mmhaicublBqUmJKU=/149x113/smart/https://static.autoblog.it/app/uploads/2020/12/audi-a6-allroad-40tdi-02.jpg, https://cdn.autoblog.it/h1hdcDyKvkr75Osz0WE45pj4VN0=/298x226/smart/https://static.autoblog.it/app/uploads/2020/12/audi-a6-allroad-40tdi-02.jpg 2x" alt="Audi A6 allroad 40TDI" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/audi-a6-allroad-40tdi" class="gallery-list__photo-number">+9</span>
<picture data-link="https://www.autoblog.it/galleria/audi-a6-allroad-40tdi">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/REc6QJzuuZWNuwY42zZwb9piA5E=/149x113/smart/https://static.autoblog.it/app/uploads/2020/12/audi-a6-allroad-40tdi-03.jpg, https://cdn.autoblog.it/wfP0yyidPUvaVXclElcMYR4DFD8=/298x226/smart/https://static.autoblog.it/app/uploads/2020/12/audi-a6-allroad-40tdi-03.jpg 2x" alt="Audi A6 allroad 40TDI" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Audi" href="https://www.autoblog.it/categoria/audi"> Audi</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/audi-a6-allroad-40tdi">
<h3>Audi A6 allroad 40TDI</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/alfa-romeo-4c-spider-33-stradale-tributo-la-serie-speciale-che-omaggia-il-mito">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/KtIvSaL6VkyzXaUcrSwwY8Xf_tA=/430x327/smart/https://static.autoblog.it/app/uploads/2020/12/alfa-romeo-4c-spider-33-stradale-tributo-8.jpg, https://cdn.autoblog.it/e89MkhqrCYnfa1eady6YR2Oe-Vs=/860x654/smart/https://static.autoblog.it/app/uploads/2020/12/alfa-romeo-4c-spider-33-stradale-tributo-8.jpg 2x" alt="Alfa Romeo 4C Spider 33 Stradale Tributo: la serie speciale che omaggia il mito" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Alfa Romeo" href="https://www.autoblog.it/categoria/alfa-romeo"> Alfa Romeo</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/alfa-romeo-4c-spider-33-stradale-tributo-la-serie-speciale-che-omaggia-il-mito">
<h3>Alfa Romeo 4C Spider 33 Stradale Tributo: la serie speciale che omaggia il mito</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/alfa-romeo-4c-spider-33-stradale-tributo-le-immagini">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/9oVssXxuHSCQDjQ6oY1n6S_i-P0=/149x228/smart/https://static.autoblog.it/app/uploads/2020/12/alfa-romeo-4c-spider-33-stradale-tributo-8.jpg, https://cdn.autoblog.it/BUQWlOadb91kiJULo0eLRfPWbyg=/298x456/smart/https://static.autoblog.it/app/uploads/2020/12/alfa-romeo-4c-spider-33-stradale-tributo-8.jpg 2x" alt="Alfa Romeo 4C Spider 33 Stradale Tributo: le immagini" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/alfa-romeo-4c-spider-33-stradale-tributo-le-immagini">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/2N_ZpmRPg3e4lFgik-4J3UaUido=/149x113/smart/https://static.autoblog.it/app/uploads/2020/12/alfa-romeo-4c-spider-33-stradale-tributo-1.jpg, https://cdn.autoblog.it/PLF-ow_1yXJIEkUCTRNBUuFzOmE=/298x226/smart/https://static.autoblog.it/app/uploads/2020/12/alfa-romeo-4c-spider-33-stradale-tributo-1.jpg 2x" alt="Alfa Romeo 4C Spider 33 Stradale Tributo: le immagini" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/alfa-romeo-4c-spider-33-stradale-tributo-le-immagini" class="gallery-list__photo-number">+8</span>
<picture data-link="https://www.autoblog.it/galleria/alfa-romeo-4c-spider-33-stradale-tributo-le-immagini">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/XVD38TjbOXiqwvLL9D_32LEYtAU=/149x113/smart/https://static.autoblog.it/app/uploads/2020/12/alfa-romeo-4c-spider-33-stradale-tributo-2.jpg, https://cdn.autoblog.it/ywTpH6ENBTFN7I6O2RZR3RNsxoY=/298x226/smart/https://static.autoblog.it/app/uploads/2020/12/alfa-romeo-4c-spider-33-stradale-tributo-2.jpg 2x" alt="Alfa Romeo 4C Spider 33 Stradale Tributo: le immagini" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Novità" href="https://www.autoblog.it/categoria/novita"> Novità</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/alfa-romeo-4c-spider-33-stradale-tributo-le-immagini">
<h3>Alfa Romeo 4C Spider 33 Stradale Tributo: le immagini</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/vietata-la-chevrolet-camaro-in-california-e-a-washington">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/eqUeu_Cb8HVA6ZnW26n52258MJs=/430x327/smart/https://static.autoblog.it/app/uploads/2020/12/chevrolet-camaro-zl1-2017-1600-01.jpg, https://cdn.autoblog.it/bAMqlcjot-m4u-JsrpMBAqDTAug=/860x654/smart/https://static.autoblog.it/app/uploads/2020/12/chevrolet-camaro-zl1-2017-1600-01.jpg 2x" alt="Vietata la Chevrolet Camaro in California e a Washington" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Chevrolet" href="https://www.autoblog.it/categoria/chevrolet"> Chevrolet</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/vietata-la-chevrolet-camaro-in-california-e-a-washington">
<h3>Vietata la Chevrolet Camaro in California e a Washington</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/renault-megane-sporter-e-tech-plug-in-hybrid-prima-prova-consumi-prezzi">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/U_31qz3lJip2JAc7hFM5FA51PKE=/430x327/smart/https://static.autoblog.it/app/uploads/2020/12/renault-megane-8.jpg, https://cdn.autoblog.it/B5spnsQLltFLOr_v5od25NM8fAc=/860x654/smart/https://static.autoblog.it/app/uploads/2020/12/renault-megane-8.jpg 2x" alt="Renault Megane Sporter E-Tech plug-in hybrid: prima prova, consumi, prezzi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ibride/elettriche" href="https://www.autoblog.it/categoria/ibride-elettriche"> Ibride/elettriche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/renault-megane-sporter-e-tech-plug-in-hybrid-prima-prova-consumi-prezzi">
<h3>Renault Megane Sporter E-Tech plug-in hybrid: prima prova, consumi, prezzi</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.autoblog.it/trend/auto-ibride">Auto ibride</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.autoblog.it/post/volkswagen-tiguan-r-2021-prezzo-ed-equipaggiamenti">Volkswagen Tiguan R 2021: prezzo ed equipaggiamenti</a>
</li>
<li>
<a href="https://www.autoblog.it/post/mercedes-classe-t-la-multispazio-premium-arriva-nel-2022">Mercedes Classe T: la multispazio premium arriva nel 2022</a>
</li>
<li>
<a href="https://www.autoblog.it/post/la-mercedes-amg-project-one-scende-in-pista-con-hamilton">La Mercedes AMG Project One scende in pista con Hamilton</a>
</li>
<li>
<a href="https://www.autoblog.it/post/volvo-xc100-nuove-indiscrezioni-maxi-suv-svedese">Volvo XC100: nuove indiscrezioni sul maxi SUV svedese</a>
</li>
<li>
<a href="https://www.autoblog.it/post/hyundai-tucson-2021-motori-ibridi-allestimenti-prezzi">Hyundai Tucson 2021: motori ibridi, allestimenti, prezzi</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="menu-item menu-categorie"><a href="https://www.autoblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-archivi"><a href="https://www.autoblog.it/archivi">Archivi</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.autoblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Motoblog.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/_autoblog" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.autoblog.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.autoblog.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.autoblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.autoblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/KSvO2Q0Co68JxUxPPUiGAVf6AwQ=/97x0/smart/https://static.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
<div class="disclaimer">
<p>Autoblog &egrave; un allegato di Blogo, periodico telematico reg. Trib. Roma</p>
<p>&copy; Autoblog 2004-2020 | T-Mediahouse – P. IVA 06933670967 | 1.4.0</p></p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/tbm.min.js?ver=1.4.0" id="tbm-js"></script>
</body>
</html>
