<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/custom.min.css?ver=1.24.1" media="print" onload="this.media='all'">
<meta name='robots' content='max-image-preview:large' />

<title>Renault Rodeo: la storia nelle immagini - Autoblog</title>
<link rel="canonical" href="https://www.autoblog.it/?post_type=gallery&#038;p=289157" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Renault Rodeo: la storia nelle immagini - Autoblog" />
<meta property="og:url" content="https://www.autoblog.it/?post_type=gallery&amp;p=289157" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:modified_time" content="2021-07-16T15:27:41+00:00" />
<meta property="og:image" content="https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","@id":"https://www.autoblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autoblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.autoblog.it/?post_type=gallery&p=289157#primaryimage","inLanguage":"it-IT","url":"https://cdn.autoblog.it/KNvgdxphHfi8r-yE8Nn_iDEXRoI=/1600x1200/smart/https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg","contentUrl":"https://cdn.autoblog.it/KNvgdxphHfi8r-yE8Nn_iDEXRoI=/1600x1200/smart/https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.autoblog.it/?post_type=gallery&p=289157#webpage","url":"https://www.autoblog.it/?post_type=gallery&p=289157","name":"Renault Rodeo: la storia nelle immagini - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/?post_type=gallery&p=289157#primaryimage"},"datePublished":"2021-07-18T07:00:29+00:00","dateModified":"2021-07-16T15:27:41+00:00","breadcrumb":{"@id":"https://www.autoblog.it/?post_type=gallery&p=289157#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/?post_type=gallery&p=289157"]}]},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/?post_type=gallery&p=289157#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autoblog.it/"},{"@type":"ListItem","position":2,"name":"Gallerie","item":"https://www.autoblog.it/galleria"},{"@type":"ListItem","position":3,"name":"Renault Rodeo: la storia nelle immagini"}]},{"@type":"Article","@id":"https://www.autoblog.it/?post_type=gallery&p=289157#article","isPartOf":{"@id":"https://www.autoblog.it/?post_type=gallery&p=289157#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/838b68f3513f5208452a7af7ae592fe7"},"headline":"Renault Rodeo: la storia nelle immagini","datePublished":"2021-07-18T07:00:29+00:00","dateModified":"2021-07-16T15:27:41+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/?post_type=gallery&p=289157#webpage"},"wordCount":6,"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/?post_type=gallery&p=289157#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/KNvgdxphHfi8r-yE8Nn_iDEXRoI=/1600x1200/smart/https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg","articleSection":["Auto storiche","Renault"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/838b68f3513f5208452a7af7ae592fe7","name":"Dario Montrone","image":{"@type":"ImageObject","@id":"https://www.autoblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5602df33547c50a6d98d3790576c122b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5602df33547c50a6d98d3790576c122b?s=96&d=mm&r=g","caption":"Dario Montrone"},"description":"Blogger dal 2009, ho iniziato a muovere i primi passi proprio con Autoblog. Dal 2011 ho cominciato a girovagare per il web, per poi tornare sette anni dopo nuovamente ad Autoblog. Mi occupo soprattutto delle novit\u00e0 di prodotto, ma la mia specialit\u00e0 sono le anticipazioni. Inoltre, sono molto appassionato di auto d'epoca, a cui dedico talvolta le retrospettive. Scrivo pure su Motoblog, essendo appassionato anche di scooter e mototurismo.","url":"https://www.autoblog.it/post/author/dariomontrone"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}#div-gpt-ad-skin{height:0}.partial-static-adv .static-element{width:100%}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}@media screen and (max-width:736px){body{margin-top:31.25%;background-color:#f5f5f5}}@media screen and (max-width:736px){body.leo-skin-mobile{margin-top:0}}@media screen and (max-width:736px){body.tbm-pmi.leo-skin-mobile #mobile-header{margin-top:0}}@media screen and (max-width:736px){body.tbm-html{margin-top:55.31%!important}}@media screen and (max-width:736px){body.tbm-html.leo-skin-mobile{margin-top:90px!important}}@media screen and (min-width:768px){body.tbm-greenstyle,body.tbm-pmi{margin-top:120px}}[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"]),[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"])>div,[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"])>div>div{margin:auto!important;display:flex;flex:1;justify-content:center;flex-direction:column}@media (min-width:981px){[data-adunitid="0"]{min-height:250px}[data-adunitid="0"],[data-adunitid="0"]>div,[data-adunitid="0"]>div>div{justify-content:space-around!important}[data-adunitid="1"]{min-height:280px}[data-adunitid="2"]{min-height:280px}[data-adunitid="3"]{min-height:280px}[data-adunitid="4"]{min-height:600px;text-align:center}[data-adunitid="5"]{min-height:600px;text-align:center}[data-addesktop="0"],[data-addesktop=false],[data-admobile="1"],[data-admobile=true]{min-height:0!important;max-height:0;display:contents!important}}@media (max-width:980px){[data-adunitid="0"]{min-height:100px}[data-adunitid="1"]{min-height:430px}[data-adunitid="2"]{min-height:430px}[data-adunitid="3"]{min-height:430px}[data-adunitid="4"]{min-height:600px;text-align:center}[data-adunitid="5"]{min-height:600px;text-align:center}[data-addesktop="1"],[data-addesktop=true],[data-admobile="0"],[data-admobile=false]{min-height:0!important;max-height:0;display:contents!important}}</style><link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "autoblog",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Autoblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.autoblog.it\/L6iLYQaDCINAqRpeLXuH7gLkOmc=\/150x150\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2021\/07\/renault-rodeo-01.jpg","pagePostID":289157,"pagePostType":"gallery","pageCategory_0":"Auto storiche","pageCategory_1":"Renault","pageType_of_content_0":"NEWS","pagePostWordCount":0,"pagePostAuthor":"Dario Montrone","pagePostTitle":"Renault Rodeo: la storia nelle immagini","pagePostDate":"\/2021\/07\/18\/28\/09\/","pagePostDateYear":"2021","pagePostDateMonth":"07","pagePostDateDay":"18","pagePostDateHour":"09","refreshRate":86400000,"themeVer":"1.24.1","wpVer":"5.7.2","tbm-channel":"blogo_motori"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://assets.evolutionadv.it/autoblog_it/autoblog_it.new.js"></script><meta name='robots' content='max-image-preview:large' />

<title>Renault Rodeo: la storia nelle immagini - Autoblog</title>
<link rel="canonical" href="https://www.autoblog.it/?post_type=gallery&#038;p=289157" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Renault Rodeo: la storia nelle immagini - Autoblog" />
<meta property="og:url" content="https://www.autoblog.it/?post_type=gallery&amp;p=289157" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:modified_time" content="2021-07-16T15:27:41+00:00" />
<meta property="og:image" content="https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","@id":"https://www.autoblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autoblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.autoblog.it/?post_type=gallery&p=289157#primaryimage","inLanguage":"it-IT","url":"https://cdn.autoblog.it/KNvgdxphHfi8r-yE8Nn_iDEXRoI=/1600x1200/smart/https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg","contentUrl":"https://cdn.autoblog.it/KNvgdxphHfi8r-yE8Nn_iDEXRoI=/1600x1200/smart/https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.autoblog.it/?post_type=gallery&p=289157#webpage","url":"https://www.autoblog.it/?post_type=gallery&p=289157","name":"Renault Rodeo: la storia nelle immagini - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/?post_type=gallery&p=289157#primaryimage"},"datePublished":"2021-07-18T07:00:29+00:00","dateModified":"2021-07-16T15:27:41+00:00","breadcrumb":{"@id":"https://www.autoblog.it/?post_type=gallery&p=289157#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/?post_type=gallery&p=289157"]}]},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/?post_type=gallery&p=289157#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autoblog.it/"},{"@type":"ListItem","position":2,"name":"Gallerie","item":"https://www.autoblog.it/galleria"},{"@type":"ListItem","position":3,"name":"Renault Rodeo: la storia nelle immagini"}]},{"@type":"Article","@id":"https://www.autoblog.it/?post_type=gallery&p=289157#article","isPartOf":{"@id":"https://www.autoblog.it/?post_type=gallery&p=289157#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/838b68f3513f5208452a7af7ae592fe7"},"headline":"Renault Rodeo: la storia nelle immagini","datePublished":"2021-07-18T07:00:29+00:00","dateModified":"2021-07-16T15:27:41+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/?post_type=gallery&p=289157#webpage"},"wordCount":6,"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/?post_type=gallery&p=289157#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/KNvgdxphHfi8r-yE8Nn_iDEXRoI=/1600x1200/smart/https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg","articleSection":["Auto storiche","Renault"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/838b68f3513f5208452a7af7ae592fe7","name":"Dario Montrone","image":{"@type":"ImageObject","@id":"https://www.autoblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5602df33547c50a6d98d3790576c122b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5602df33547c50a6d98d3790576c122b?s=96&d=mm&r=g","caption":"Dario Montrone"},"description":"Blogger dal 2009, ho iniziato a muovere i primi passi proprio con Autoblog. Dal 2011 ho cominciato a girovagare per il web, per poi tornare sette anni dopo nuovamente ad Autoblog. Mi occupo soprattutto delle novit\u00e0 di prodotto, ma la mia specialit\u00e0 sono le anticipazioni. Inoltre, sono molto appassionato di auto d'epoca, a cui dedico talvolta le retrospettive. Scrivo pure su Motoblog, essendo appassionato anche di scooter e mototurismo.","url":"https://www.autoblog.it/post/author/dariomontrone"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}#div-gpt-ad-skin{height:0}.partial-static-adv .static-element{width:100%}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}@media screen and (max-width:736px){body{margin-top:31.25%;background-color:#f5f5f5}}@media screen and (max-width:736px){body.leo-skin-mobile{margin-top:0}}@media screen and (max-width:736px){body.tbm-pmi.leo-skin-mobile #mobile-header{margin-top:0}}@media screen and (max-width:736px){body.tbm-html{margin-top:55.31%!important}}@media screen and (max-width:736px){body.tbm-html.leo-skin-mobile{margin-top:90px!important}}@media screen and (min-width:768px){body.tbm-greenstyle,body.tbm-pmi{margin-top:120px}}[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"]),[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"])>div,[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"])>div>div{margin:auto!important;display:flex;flex:1;justify-content:center;flex-direction:column}@media (min-width:981px){[data-adunitid="0"]{min-height:250px}[data-adunitid="0"],[data-adunitid="0"]>div,[data-adunitid="0"]>div>div{justify-content:space-around!important}[data-adunitid="1"]{min-height:280px}[data-adunitid="2"]{min-height:280px}[data-adunitid="3"]{min-height:280px}[data-adunitid="4"]{min-height:600px;text-align:center}[data-adunitid="5"]{min-height:600px;text-align:center}[data-addesktop="0"],[data-addesktop=false],[data-admobile="1"],[data-admobile=true]{min-height:0!important;max-height:0;display:contents!important}}@media (max-width:980px){[data-adunitid="0"]{min-height:100px}[data-adunitid="1"]{min-height:430px}[data-adunitid="2"]{min-height:430px}[data-adunitid="3"]{min-height:430px}[data-adunitid="4"]{min-height:600px;text-align:center}[data-adunitid="5"]{min-height:600px;text-align:center}[data-addesktop="1"],[data-addesktop=true],[data-admobile="0"],[data-admobile=false]{min-height:0!important;max-height:0;display:contents!important}}</style><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}
</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="gallery-template-default single single-gallery postid-289157 renault-rodeo-la-storia-nelle-immagini tbm-autoblog app-data index-data singular-data single-data single-gallery-data single-gallery-renault-rodeo-la-storia-nelle-immagini-data">

<div class="base base-modal chosen-js sticky-kit">

<header class="header-modal">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/nCe2KASdWo3e1EBQBAE4K05wdVI=/270x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
</div>
<div class="navigation lazyload" data-script="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/components/sections/header-modal.js?ver=1.24.1">
<div class="nav__close">
<a href="https://www.autoblog.it/galleria" class="button--referrer">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="header-modal__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.autoblog.it/categoria/renault">Renault</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/renault">Renault</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/auto-storiche">Auto storiche</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-07-18T09:00:29+02:00">18 Luglio 2021</time>
</li>
</ul>
</div>
<h1>Renault Rodeo: la storia nelle immagini</h1>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div>
<div class="gptslot evo-masthead" data-adunitid="0"></div> </div>
</div>
<div class="wrapper">
<div class="container">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/single-gallery.min.css?ver=1.24.1" media="print" onload="this.media='all'"> <div class="single-gallery">
<link rel="prerender" href="https://www.autoblog.it/galleria/renault-rodeo-la-storia-nelle-immagini/img/2">
<link rel="prefetch" href="https://www.autoblog.it/galleria/renault-rodeo-la-storia-nelle-immagini/img/2">
<div class="single-gallery__gallery">
<div class="container">
<div class="col-8">
<div class="single-gallery__heading">
<h1>Renault Rodeo: la storia nelle immagini</h1>
</div>
<div class="fullscreen-icon">
<p>fullscreen</p>
<a class="gallery-button-expand" href="https://cdn.autoblog.it/UW0BYNUXymk4EL3yhLs521Ef-Rw=/1920x0/smart/https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#fff"></rect>
</g>
<g transform="translate(1067 573.999)">
<path d="M5.455,0H.364A.363.363,0,0,0,0,.364V5.455a.363.363,0,0,0,.364.364h.727a.363.363,0,0,0,.364-.364v-4h4a.363.363,0,0,0,.364-.364V.364A.363.363,0,0,0,5.455,0Z" fill="#000"></path>
<path d="M304.121,0H299.03a.363.363,0,0,0-.364.364v.727a.363.363,0,0,0,.364.364h4v4a.363.363,0,0,0,.364.364h.727a.363.363,0,0,0,.364-.364V.364A.363.363,0,0,0,304.121,0Z" transform="translate(-288.484)" fill="#000"></path>
<path d="M304.121,298.667h-.727a.363.363,0,0,0-.364.364v4h-4a.363.363,0,0,0-.364.364v.727a.363.363,0,0,0,.364.364h5.091a.363.363,0,0,0,.364-.364v-5.091A.363.363,0,0,0,304.121,298.667Z" transform="translate(-288.484 -288.485)" fill="#000"></path>
<path d="M5.455,303.03h-4v-4a.363.363,0,0,0-.364-.364H.364A.363.363,0,0,0,0,299.03v5.091a.363.363,0,0,0,.364.364H5.455a.363.363,0,0,0,.364-.364v-.727A.363.363,0,0,0,5.455,303.03Z" transform="translate(0 -288.484)" fill="#000"></path>
</g>
</g>
</svg>
</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="single-gallery__hero">
<a class="prev" href="">
<svg xmlns="http://www.w3.org/2000/svg" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(24.981 -1.999), scale (-1, 1)" fill="#fff"></path>
<line x2="12" transform="translate(30 10.177), scale (-1, 1)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</a>
<a class="next" href="https://www.autoblog.it/galleria/renault-rodeo-la-storia-nelle-immagini/img/2">
<svg xmlns="http://www.w3.org/2000/svg" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(4.981 -1.999)" fill="#fff" />
<line x2="12" transform="translate(0 10.177)" fill="none" stroke="#fff" stroke-width="2" />
</svg>
<span>Foto successiva</span>
</a>
<script src="https://cdnjs.cloudflare.com/ajax/libs/progressbar.js/1.1.0/progressbar.min.js" integrity="sha512-EZhmSl/hiKyEHklogkakFnSYa5mWsLmTC4ZfvVzhqYNLPbXKAXsjUYRf2O9OlzQN33H0xBVfGSEIUeqt9astHQ==" crossorigin="anonymous"></script>
<style>

								div.single-gallery .single-gallery__hero a.prev {
									display: none;
								}

								div.single-gallery .single-gallery__hero a.next {
									display: none;
								}

								a.nolink {
									cursor: progress;
								}
						</style>
<div class="single-gallery__image">
<div id="progress_loader"></div>
<a href="https://www.autoblog.it/galleria/renault-rodeo-la-storia-nelle-immagini/img/2" class="nolink">
<picture style="padding: 0 0 76.03%;">
<!--[if IE 9]>
										<video style="display: none;"><![endif]-->
<source srcset="https://cdn.autoblog.it/oraVaYwPWhRH3RvAhbBWxgnnESM=/725x551/smart/https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg, https://cdn.autoblog.it/-qwNj0aYxf9vZoMD7TEfoXMgJLM=/1450x1102/smart/https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.autoblog.it/oraVaYwPWhRH3RvAhbBWxgnnESM=/725x551/smart/https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg, https://cdn.autoblog.it/-qwNj0aYxf9vZoMD7TEfoXMgJLM=/1450x1102/smart/https://www.autoblog.it/app/uploads/2021/07/renault-rodeo-01.jpg 2x" alt="Renault Rodeo: la storia nelle immagini" />
</picture>
</a>
</div>
</div>
<script>
						function showButtons() {
							setTimeout(function () {
										document.getElementsByClassName('prev')[0].style.display = 'block';
										document.getElementsByClassName('next')[0].style.display = 'block';
										document.getElementsByClassName('nolink')[0].classList.remove("nolink");
										if (typeof bar === 'object') {
											bar.destroy();
										}
									}, 400
							)
						}


						var bar = new ProgressBar.Line('#progress_loader', {
							strokeWidth: 2,
							duration: 5000,
							color: '#009ee3',
							trailColor: '#eee',
							trailWidth: 2
						});

						if (document.addEventListener) {
							document.addEventListener('gpt_request', function () {
								showButtons()
							}, false);
						}

						nolink = document.getElementsByClassName('nolink')[0];
						nolink.addEventListener("click", function (e) {
							if (document.getElementsByClassName('nolink')[0]) {
								e.preventDefault();
							}
						});

						document.addEventListener('DOMContentLoaded', function () {
							bar.animate(1.0);
						});
						setTimeout(showButtons, 5000);

					</script>
<div class="single-gallery__current-small">
<p><strong>1</strong><span> / </span>15</p>
<div class="single-gallery__social">
<div class="social__icons">
<p>condividi</p>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=92603361669&display=page&href=https%3A%2F%2Fwww.autoblog.it%2Fgalleria%2Frenault-rodeo-la-storia-nelle-immagini&redirect_uri=https%3A%2F%2Fwww.autoblog.it%2Fgalleria%2Frenault-rodeo-la-storia-nelle-immagini" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#fff"></rect>
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000"></path>
</g>
</g>
</svg>
</a>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.autoblog.it%2Fgalleria%2Frenault-rodeo-la-storia-nelle-immagini&text=Renault%20Rodeo%3A%20la%20storia%20nelle%20immagini" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#fff"></rect>
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000"></path>
</g>
</g>
</g>
</svg>
</a>
</div>
</div>
</div>
<div class="editorial">
</div>
<div class="single-gallery__current">
<p>foto <strong>1</strong> di 15</p>
<a href="https://www.autoblog.it/galleria/renault-rodeo-la-storia-nelle-immagini/img/2" class="gallery-button-next " title="Foto successiva">
<svg class="icon icon--standard icon--next" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<polyline data-cap="butt" fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10" points="8,1 16,12 8,23 " stroke-linejoin="miter" stroke-linecap="butt"></polyline>
</g>
</svg>
</a>
<a href="" class="gallery-button-prev  gallery-button-disabled " title="Foto precedente">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<polyline data-cap="butt" fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10" points="16,1 8,12 16,23 " stroke-linejoin="miter" stroke-linecap="butt"></polyline>
</g>
</svg>
</a>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.24.1" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div class="gptslot evo-sidetop" data-adunitid="4"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.autoblog.it/post/renault-rodeo-la-storica-spiaggina-della-losanga">Renault Rodeo: la storica spiaggina della Losanga</a>
</li>
<li>
<a href="https://www.autoblog.it/post/f1-gran-premio-di-gran-bretagna-sprint-qualifying-verstappen-torna-davanti">F1 Gran Premio di Gran Bretagna &#8211; Sprint Qualifying: Verstappen torna davanti</a>
</li>
<li>
<a href="https://www.autoblog.it/post/volkswagen-trinity-nel-2026-la-seconda-generazione-di-auto-elettriche">Volkswagen Trinity: nel 2026 la seconda generazione di auto elettriche</a>
</li>
<li>
<a href="https://www.autoblog.it/post/lamborghini-aventador-la-brutta-replica-su-base-honda-civic-video">Lamborghini Aventador: la (brutta) replica su base Honda Civic [Video]</a>
</li>
<li>
<a href="https://www.autoblog.it/post/f1-gp-di-gran-bretagna-hamilton-in-pole-position-nella-sprint-qualifying">F1 GP di Gran Bretagna: Hamilton in pole position nella Sprint Qualifying</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="menu-item menu-categorie"><a href="https://www.autoblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-archivi"><a href="https://www.autoblog.it/archivi">Archivi</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.autoblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Autoblog.it/" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/_autoblog" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.autoblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.autoblog.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.autoblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.autoblog.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-policy-contatti"><a href="https://www.autoblog.it/policy-contatti">Policy Contatti</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/n8qjHofJFrrEMm4p_RhuP6VSOCc=/97x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
<div class="disclaimer">
<p>Autoblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Autoblog 2004-2021 | T-Mediahouse – P. IVA 06933670967 | 1.24.1</p></p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script>var product = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var c=function(a){var i=jQuery('[data-amazonid="'+a+'"] .amazon-price'),t=jQuery('[data-amazonid="'+a+'"] .product__offert'),n=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),e=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21";jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+e+"&k="+encodeURI(n))}),i.html("Compra su Amazon"),i.removeClass("cta--amazonprime"),t.remove()},t=function(a,i){var t=(a||{}).price?a.price:"",n=(a||{}).amz_price?a.amz_price:"",e=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=jQuery('[data-amazonid="'+i+'"] .amazon-price'),d=jQuery('[data-amazonid="'+i+'"] .amazon-offer'),u=jQuery('[data-amazonid="'+i+'"] .amazon-saving'),a=jQuery('[data-amazonid="'+i+'"] .product__offert');0!==o.length&&(""===t?c(i):o.html(t+" € su Amazon"),""===r?o.removeClass("cta--amazonprime"):o.addClass("cta--amazonprime"),""===e?a.remove():(d.html(n+" €"),u.html("risparmi "+e+" €")))},n=function(i,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&t(a.data,i)}).fail(function(){c(i)}).always(function(){})},i=function(a){var i=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";return a&&i&&n(i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&i(a)}}}(),ebayBox=function(){var t=function(i,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",i[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",i[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",i[a].title).replace("{{price}}",i[a].price).replace("{{original_price}}",i[a].original_price).replace("{{discount}}",i[a].discount).replace("{{note}}",i[a].note).replace(/{{link}}/g,i[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},n=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},e=function(i,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:i}}).done(function(a){a.data&&a.data.length?t(a.data,i):n(i)}).fail(function(){n(i)}).always(function(){})},i=function(a){var i=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!i)return n(i),!1;e(i,a)};return{run:function(a){jQuery("[data-ebayid]").length&&i(a)}}}();</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/tbm.min.js?ver=1.24.1" id="tbm-js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'670a83beb974593e',m:'a94a78618c98324cfd3bb4d1742aa2da6f6c3109-1626598773-1800-AYj0R8yFvBN35YIIsvzufQEBXz61bGR8j++B56OHYwoov3zEiyUNYpO9QWq6kqnXtqpdOdrr0mbouoNzuSmXt8tYWkueUMKP33C3epUeL7ZodwHDi5q0osnv2za0b0SUXpdzyuwDapRz8UoE15/oupuyE+e5H2NRm7JWpsSvsql4L4izrifFXOZt8/avTQj2wg==',s:[0x9def9d9907,0xf3500fccd7],}})();</script></body>
</html>
