<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/custom.min.css?ver=1.19.1" media="print" onload="this.media='all'">
<meta name='robots' content='max-image-preview:large' />

<title>Lamborghini al Salone di Shanghai 2021 - Autoblog</title>
<meta name="description" content="Lo stand del marchio di Sant&#039;Agata Bolognese alla kermesse asiatica" />
<link rel="canonical" href="https://www.autoblog.it/?p=272243" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lamborghini al Salone di Shanghai 2021 - Autoblog" />
<meta property="og:description" content="Lo stand del marchio di Sant&#039;Agata Bolognese alla kermesse asiatica" />
<meta property="og:url" content="https://www.autoblog.it/?p=272243" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:published_time" content="2021-04-20T13:30:40+00:00" />
<meta property="article:modified_time" content="2021-04-20T13:00:37+00:00" />
<meta property="og:image" content="https://www.autoblog.it/app/uploads/2021/04/583344.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="850" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@_autoblog" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","@id":"https://www.autoblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.autoblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.autoblog.it/?p=272243#primaryimage","inLanguage":"it-IT","url":"https://cdn.autoblog.it/hK_YQ1Fefu2MEpGfbNi5Zlhw0NA=/1280x850/smart/https://www.autoblog.it/app/uploads/2021/04/583344.jpg","contentUrl":"https://cdn.autoblog.it/hK_YQ1Fefu2MEpGfbNi5Zlhw0NA=/1280x850/smart/https://www.autoblog.it/app/uploads/2021/04/583344.jpg","width":1280,"height":850},{"@type":"WebPage","@id":"https://www.autoblog.it/?p=272243#webpage","url":"https://www.autoblog.it/?p=272243","name":"Lamborghini al Salone di Shanghai 2021 - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/?p=272243#primaryimage"},"datePublished":"2021-04-20T13:30:40+00:00","dateModified":"2021-04-20T13:00:37+00:00","description":"Lo stand del marchio di Sant'Agata Bolognese alla kermesse asiatica","breadcrumb":{"@id":"https://www.autoblog.it/?p=272243#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/?p=272243"]}]},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/?p=272243#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autoblog.it/","url":"https://www.autoblog.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autoblog.it/?p=272243","url":"https://www.autoblog.it/?p=272243","name":"Lamborghini al Salone di Shanghai 2021"}}]},{"@type":"Article","@id":"https://www.autoblog.it/?p=272243#article","isPartOf":{"@id":"https://www.autoblog.it/?p=272243#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/d724e4ead793a2bcba4e0a660e08d326"},"headline":"Lamborghini al Salone di Shanghai 2021","datePublished":"2021-04-20T13:30:40+00:00","dateModified":"2021-04-20T13:00:37+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/?p=272243#webpage"},"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/?p=272243#primaryimage"},"keywords":"Lamborghini,Salone di shanghai","articleSection":"Lamborghini,Novit\u00e0","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/d724e4ead793a2bcba4e0a660e08d326","name":"Junio Gulinelli","image":{"@type":"ImageObject","@id":"https://www.autoblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0efaa90f6423039f25db2c0583267768?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0efaa90f6423039f25db2c0583267768?s=96&d=mm&r=g","caption":"Junio Gulinelli"}}]}</script>

<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=10.6.2' type='text/css' media='all' />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}#div-gpt-ad-skin{height:0}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}</style><link rel="amphtml" href="https://www.autoblog.it/amp/post/lamborghini-al-salone-di-shanghai-2021"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=10.6.2" as="style"><link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "autoblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Autoblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.autoblog.it\/oXLDW8tu9Zh5C-aeIXGTeYQvUGY=\/150x150\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2021\/04\/583344.jpg","pagePostID":272243,"pagePostType":"post","pageCategory_0":"Lamborghini","pageCategory_1":"Novit\u00e0","pagePost_tag_0":"Lamborghini","pagePost_tag_1":"Salone di shanghai","pageType_of_content_0":"EVERGREEN","pagePostWordCount":779,"pagePostAuthor":"Junio Gulinelli","pagePostTitle":"Lamborghini al Salone di Shanghai 2021","pagePostDate":"\/2021\/04\/20\/16\/15\/","pagePostDateYear":"2021","pagePostDateMonth":"04","pagePostDateDay":"20","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"1.19.1","wpVer":"5.7.1","evolutionFeed":"https:\/\/www.autoblog.it\/feed\/evolution","tbm-channel":"blogo_motori"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://assets.evolutionadv.it/autoblog_it/autoblog_it.new.js"></script><meta name='robots' content='max-image-preview:large' />

<title>Lamborghini al Salone di Shanghai 2021 - Autoblog</title>
<meta name="description" content="Lo stand del marchio di Sant&#039;Agata Bolognese alla kermesse asiatica" />
<link rel="canonical" href="https://www.autoblog.it/?p=272243" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lamborghini al Salone di Shanghai 2021 - Autoblog" />
<meta property="og:description" content="Lo stand del marchio di Sant&#039;Agata Bolognese alla kermesse asiatica" />
<meta property="og:url" content="https://www.autoblog.it/?p=272243" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:published_time" content="2021-04-20T13:30:40+00:00" />
<meta property="article:modified_time" content="2021-04-20T13:00:37+00:00" />
<meta property="og:image" content="https://www.autoblog.it/app/uploads/2021/04/583344.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="850" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@_autoblog" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","@id":"https://www.autoblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.autoblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.autoblog.it/?p=272243#primaryimage","inLanguage":"it-IT","url":"https://cdn.autoblog.it/hK_YQ1Fefu2MEpGfbNi5Zlhw0NA=/1280x850/smart/https://www.autoblog.it/app/uploads/2021/04/583344.jpg","contentUrl":"https://cdn.autoblog.it/hK_YQ1Fefu2MEpGfbNi5Zlhw0NA=/1280x850/smart/https://www.autoblog.it/app/uploads/2021/04/583344.jpg","width":1280,"height":850},{"@type":"WebPage","@id":"https://www.autoblog.it/?p=272243#webpage","url":"https://www.autoblog.it/?p=272243","name":"Lamborghini al Salone di Shanghai 2021 - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/?p=272243#primaryimage"},"datePublished":"2021-04-20T13:30:40+00:00","dateModified":"2021-04-20T13:00:37+00:00","description":"Lo stand del marchio di Sant'Agata Bolognese alla kermesse asiatica","breadcrumb":{"@id":"https://www.autoblog.it/?p=272243#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/?p=272243"]}]},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/?p=272243#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autoblog.it/","url":"https://www.autoblog.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autoblog.it/?p=272243","url":"https://www.autoblog.it/?p=272243","name":"Lamborghini al Salone di Shanghai 2021"}}]},{"@type":"Article","@id":"https://www.autoblog.it/?p=272243#article","isPartOf":{"@id":"https://www.autoblog.it/?p=272243#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/d724e4ead793a2bcba4e0a660e08d326"},"headline":"Lamborghini al Salone di Shanghai 2021","datePublished":"2021-04-20T13:30:40+00:00","dateModified":"2021-04-20T13:00:37+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/?p=272243#webpage"},"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/?p=272243#primaryimage"},"keywords":"Lamborghini,Salone di shanghai","articleSection":"Lamborghini,Novit\u00e0","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/d724e4ead793a2bcba4e0a660e08d326","name":"Junio Gulinelli","image":{"@type":"ImageObject","@id":"https://www.autoblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0efaa90f6423039f25db2c0583267768?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0efaa90f6423039f25db2c0583267768?s=96&d=mm&r=g","caption":"Junio Gulinelli"}}]}</script>

<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}#div-gpt-ad-skin{height:0}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}</style><link rel="amphtml" href="https://www.autoblog.it/amp/post/lamborghini-al-salone-di-shanghai-2021"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=10.6.2" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}
</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-272243 single-format-standard lamborghini-al-salone-di-shanghai-2021 app-data index-data singular-data single-data single-post-data single-post-lamborghini-al-salone-di-shanghai-2021-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/forms.min.css?ver=1.19.1" media="print" onload="this.media='all'"><header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/nCe2KASdWo3e1EBQBAE4K05wdVI=/270x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" alt="Autoblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.autoblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-anticipazioni"><a href="https://www.autoblog.it/categoria/anticipazioni">Anticipazioni</a></li>
<li class="menu-item menu-auto-elettriche"><a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a></li>
<li class="menu-item menu-assicurazioni"><a href="https://www.autoblog.it/categoria/assicurazioni-assicurazione-rc-auto">Assicurazioni</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div>
<div class="gptslot evo-masthead" data-adunitid="0"></div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/single-post.min.css?ver=1.19.1" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.autoblog.it/categoria/lamborghini">Lamborghini</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/lamborghini">Lamborghini</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/novita">Novità</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-04-20T15:30:40+02:00">20 Aprile 2021</time>
</li>
</ul>
</div>
<h1>Lamborghini al Salone di Shanghai 2021</h1>
<p class="abstract">Lo stand del marchio di Sant&#8217;Agata Bolognese alla kermesse asiatica</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.autoblog.it/post/author/juniogulinelli">Junio Gulinelli</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=92603361669&display=page&href=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Flamborghini-al-salone-di-shanghai-2021&redirect_uri=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Flamborghini-al-salone-di-shanghai-2021" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
 <rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Flamborghini-al-salone-di-shanghai-2021&text=Lamborghini%20al%20Salone%20di%20Shanghai%202021" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Flamborghini-al-salone-di-shanghai-2021" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42">
<path d="M0 0h42v42H0z" />
<path fill="#fff" stroke="#000" d="M.5.5h41v41H.5z" />
<path d="M28.996 29v-5.938c0-2.9-.625-5.142-4.021-5.142a3.525 3.525 0 00-3.175 1.745h-.047v-1.474h-3.215v10.808h3.352v-5.353c0-1.409.267-2.772 2.012-2.772 1.719 0 1.745 1.608 1.745 2.862v5.262zM13.271 18.192h3.352V29h-3.352zM14.944 13a1.953 1.953 0 101.944 1.944A1.945 1.945 0 0014.944 13z" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.autoblog.it/xh_tCoYoEwts4AeR9KZ-HpNMWzg=/430x327/smart/https://www.autoblog.it/app/uploads/2021/04/583344.jpg, https://cdn.autoblog.it/1Rc_pcjjjkwAFzeylMpPBnxapd8=/860x654/smart/https://www.autoblog.it/app/uploads/2021/04/583344.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.autoblog.it/UAGrxoQrEjoBMr0Kh5gsjBFWMtY=/1035x580/smart/https://www.autoblog.it/app/uploads/2021/04/583344.jpg, https://cdn.autoblog.it/wPVeiiAmfeF0hz-aLlTgafALGxY=/2300x1294/smart/https://www.autoblog.it/app/uploads/2021/04/583344.jpg 2x" alt="Lamborghini al Salone di Shanghai 2021" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-static-adv.min.css?ver=1.19.1" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-header">
<div class="banner-content"><div id='div-gpt-ad-box_mobile'></div>
<div class="gptslot evo-atf" data-adunitid="1"></div> </div>
</div>
</div>
</div>
</div>
<div class="editorial">
<p class="p1"><span class="s1">Anche <a href="http://autoblog.it/tag/lamborghini">Lamborghini</a> è protagonista al <strong>Salone di Shanghai 2021</strong> per mettere in bella mostra, soprattutto nel mercato del gigante asiatico cinese, le sue ultime tre importanti novità. Sotto i riflettori dello stand di Sant’Agata bolognese si sono illuminate l’hypercar<a href="https://www.autoblog.it/search/Essenza+SCV12"> Essenza SCV12</a>, per la prima volta al mondo vista dal vivo con l’esclusiva livrea Verde Selvans, Grigio Linx, Nero Aldebaran lucido e Arancio California, la <a href="https://www.autoblog.it/search/huracan%20sto">Huracán STO</a> che ha debuttato in Cina e la <a href="https://www.autoblog.it/search/Hurac%C3%A1n%20Fluo%20Capsule">Huracán Fluo Capsule</a>, l’ultima collezione dei vivaci colori destinati alle supersportive con motore V10.</span></p>
<p class="p1"><span class="s1"><strong>Stephan Winkelmann</strong>, presidente e CEO di Automobili Lamborghini, e <strong>Francesco Scardaoni</strong>, direttore regionale di Automobili Lamborghini Asia-Pacifico, hanno illustrato gli ottimi risultati aziendali e i nuovi prodotti del marchio, salutando il pubblico cinese in collegamento video a causa delle attuali limitazioni agli spostamenti.</span></p>

<aside class="partial-innerrelated-slider-gallery lazyload" data-script="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/components/partials/partial-innerrelated-slider-gallery.js?ver=1.19.1">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-innerrelated-slider-gallery.min.css?ver=1.19.1" media="print" onload="this.media='all'"> <div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide photo-slide">
<img srcset="https://cdn.autoblog.it/6lHQMPxrmiSONefW-ZhyXOsTch0=/640x488/smart/https://www.autoblog.it/app/uploads/2021/04/583339.jpg,
										 https://cdn.autoblog.it/i31nmk6evrqrz6zxahVMiQv3UQE=/1280x976/smart/https://www.autoblog.it/app/uploads/2021/04/583339.jpg 2x" alt="" />
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<img srcset="https://cdn.autoblog.it/NfemdDK_L50dRVkUq3Sx0yBmRP8=/640x488/smart/https://www.autoblog.it/app/uploads/2021/04/583344.jpg,
										 https://cdn.autoblog.it/wttbcXRh6edv208L6jHh4zWYqFE=/1280x976/smart/https://www.autoblog.it/app/uploads/2021/04/583344.jpg 2x" alt="" />
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<img srcset="https://cdn.autoblog.it/xZOa2tm-7CCQ1dqtNWnDWhRpTGc=/640x488/smart/https://www.autoblog.it/app/uploads/2021/04/583350.jpg,
										 https://cdn.autoblog.it/yEYeNpN6J6zPXbw_Hoxyi9T9-HQ=/1280x976/smart/https://www.autoblog.it/app/uploads/2021/04/583350.jpg 2x" alt="" />
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<img srcset="https://cdn.autoblog.it/tMDUHvdCb4NrX9qqWfMPzMDG3cY=/640x488/smart/https://www.autoblog.it/app/uploads/2021/04/583352.jpg,
										 https://cdn.autoblog.it/QUU0dQk7Rs85RJ9Re7eq6N0unYk=/1280x976/smart/https://www.autoblog.it/app/uploads/2021/04/583352.jpg 2x" alt="" />
<h3></h3>
</div>
<div class="swiper-slide photo-slide gallery-slide">
<a href="https://www.autoblog.it/galleria/lamborghini-al-salone-di-shanghai-2021/img/5" class="gallery__photo-number">
<h3>Lamborghini al Salone di Shanghai 2021</h3>
<span>Guarda le altre 7 fotografie →</span>
</a>
<img src="https://cdn.autoblog.it/i7Rm3A3jJzWV7AjO1aeyuO3_5Zs=/640x488/smart/https://www.autoblog.it/app/uploads/2021/04/583353.jpg" alt="" />
</div>
</div>
</div>
<div class="swiper-pagination"></div>
<div class="swiper-button-next">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(4.981 -1.999)" fill="#fff"></path>
<line x2="12" transform="translate(0 10.177)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
<div class="swiper-button-prev">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(24.981 -1.999), scale (-1, 1)" fill="#fff"></path>
<line x2="12" transform="translate(30 10.177), scale (-1, 1)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
</aside>
<blockquote>
<div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p class="p1"><em><span class="s1">“Automobili Lamborghini ha concluso il 2020 con il livello di redditività più alto mai raggiunto e il secondo valore più elevato nella sua storia in termini di fatturato e vendite, nonostante la fabbrica sia stata chiusa per circa due mesi a causa del COVID-19. Questa crescita è proseguita anche nel 2021: le previsioni di inizio anno sono molto positive e il numero di consegne è il più alto mai registrato nei primi tre mesi. Gli ordini effettuati finora coprono già nove mesi di produzione”, ha affermato Stephan Winkelmann, tornato alla guida di Lamborghini dopo cinque anni. “Sono orgoglioso e onorato di essere di nuovo al timone di Lamborghini, in particolare in questo momento cruciale nella storia dell’azienda. Stiamo lavorando sodo e preparando Lamborghini a una nuova era. Lamborghini diventerà un marchio ancora più forte, sia qui in Cina sia nel resto del mondo, grazie ai nuovi piani di sviluppo che saranno annunciati a breve”.</span></em></p>
</blockquote>
<p class="p1"><span class="s1">Commentando le previsioni relative al marchio sul mercato cinese, Winkelmann ha aggiunto:<i> </i></span></p>
<blockquote>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p class="p1"><em><span class="s1">“Ci sono sviluppi estremamente positivi nel mercato cinese. Sono molto felice di confermare che è già stata pianificata tutta la produzione destinata al mercato cinese nel 2021. Con l’aumento dei volumi di produzione, prevediamo che il mercato cinese salirà al secondo posto in termini di vendite, restando uno dei mercati più importanti per Lamborghini a livello globale”.</span></em></p>
</blockquote>
<p class="p2"><span class="s1">Anche Francesco Scardaoni ha aspettative decisamente positive: </span></p>
<blockquote>
<p class="p2"><em><span class="s1">“In Cina stiamo raggiungendo un gruppo di clienti molto diversificato, con un’età media più avanzata rispetto al pubblico mondiale; abbiamo anche più clienti attenti alle esigenze della famiglia e più clienti donne. Continueremo ad allargare la nostra rete di concessionari in altre città per poter fornire un’assistenza migliore ai clienti cinesi in tutto il Paese. Quest’anno, nonostante le costanti incertezze, Lamborghini continuerà a regalare eventi esclusivi ai clienti e agli appassionati del marchio, concentrandosi in particolare sul lancio commerciale dell’Essenza SCV12 e della Huracán STO. In quanto produttore di supersportive autentiche, prevediamo anche che il motorsport rivestirà un ruolo ancora più importante per Lamborghini in Cina, grazie all’introduzione della nuova GT Super Sprint Challenge. In Cina, Lamborghini guarda al futuro con fiducia e presenterà un portafoglio prodotti senza paragoni, con un design e una tecnologia all’avanguardia. I tre importanti modelli presentati in anteprima al Salone dell’auto di Shanghai sottolineano la nostra fiducia nella Cina e il nostro impegno concreto verso i clienti cinesi”.</span></em></p>
</blockquote>
<h2>Lamborghini <span class="s1">Essenza SCV12</span></h2>
<p>L’<strong>Essenza SCV12</strong>, realizzata in un’edizione limitata di 40 esemplari, è equipaggiata con il più potente motore 12 cilindri aspirato mai sviluppato da Lamborghini, che eroga oltre <strong>830 CV</strong> anche grazie al contributo della sovralimentazione dinamica alle alte velocità. La potenza è gestita da un inedito cambio portante 6 rapporti X-trac, posto trasversalmente sul retrotreno e abbinato alla trazione posteriore, per garantire compattezza, continuità strutturale e maggiore rigidezza torsionale.</p>
<h2>Lamborghini Huracán STO</h2>
<p>Questa supersportiva, omologata per l’uso su strada con l’anima e le caratteristiche di una vera auto da corsa un potente<strong> motore V10 aspirato</strong> che sprigiona una potenza di <strong>640 CV</strong> e 565 Nm di coppia a 6500 giri/min, la Huracán STO a trazione posteriore è in grado di passare da 0 a 100 km/h in soli<strong> 3,0 secondi</strong>, da 0 a 200 km/h in 9,0 secondi e raggiungere una velocità massima di 310 km/h.</p>
<h2>Lamborghini Huracán EVO Fluo Capsule</h2>
<p>La <strong>Lamborghini Huracán EVO Fluo Capsule</strong> segna l’esordio di una nuova collezione per la nota <a href="https://www.autoblog.it/categoria/super-car">supercar</a> del “toro”. Il segno distintivo sono i colori brillanti, ispirati alla tradizione del <a href="https://www.autoblog.it/categoria/lamborghini">marchio emiliano</a>, sempre legato a vivide cromie. Cinque le configurazioni per gli esterni: Verde Shock, Arancio Livrea, Celeste Fedra, Arancio Dac e Giallo Clarus. Queste tinte vivaci si combinano con il nero opaco scelto per tetto, paraurti anteriore e minigonne laterali. Il risultato? Un tocco sportivo e forte, che interpreta bene lo spirito coriaceo e passionale della Lamborghini Huracán EVO.</p> </div>
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-newsletter.min.css?ver=1.19.1" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Lamborghini, Novità</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="lamborghini, novita">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
 <div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="lamborghini, novita">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />
<div id="div-gpt-ad-cr"></div>

<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-video-adv.min.css?ver=1.19.1" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Autoblog</h2>
<div id="tbv-247955" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"autoblog_cnvid","divId":"tbv-247955","advReq":true,"stick":true,"spotX":{"mobile":0,"desktop":0},"VideoContent":[{"Id":null,"Title":"Mini John Cooper Works elettrica: al via i test","Description":"","VideoLenght":"","Media":null,"Video":"https:\/\/media.autoblog.it\/video\/media\/1040349\/202012041608\/mp4\/mp4_360p\/1040349_mp4_360p.mp4","VideoHLS":"https:\/\/media.autoblog.it\/video\/media\/1040349\/202012041608\/mp4\/mp4_720p\/1040349_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.autoblog.it\/bYeGTJJdyEXorG_9BwvWL6c4Ed8=\/652x366\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/mini-elettrica.png","Producer":"Autoblog","Distributor":"Autoblog","PageKeywords":["'auto-elettriche','auto-elettriche','mini','mini','mini-john-cooper-works','video'"],"VideoKeywords":["'auto-elettriche','auto-elettriche','mini','mini','mini-john-cooper-works','video'"],"VideoSource":["playlist"]},{"Id":248941,"Title":"Lamborghini SC20","Description":"","VideoLenght":true,"Media":"https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/lamborghinisc20clip.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/12\/18\/18\/15769912\/cor_336014.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/12\/18\/18\/15769912\/cor_336014.m3u8","ThumbUrl":"https:\/\/cdn.autoblog.it\/4Idoq0rl4XTK0EFhx6zi-By64vw=\/1280x899\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/lamborghini-sc20-2020.jpg","Producer":"Autoblog","Distributor":"Autoblog","PageKeywords":["'lamborghini','novita'"],"VideoKeywords":["'lamborghini','novita'"],"VideoSource":["playlist"]},{"Id":248945,"Title":"Suzuki Across Plug-in Top","Description":"","VideoLenght":true,"Media":"https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/suzukiacrossclip.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/12\/18\/19\/15770552\/cor_336018.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/12\/18\/19\/15770552\/cor_336018.m3u8","ThumbUrl":"https:\/\/cdn.autoblog.it\/WKarYucS2uDnJDFB63trN2KVTmY=\/1280x853\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/across-plug-in-113.jpg","Producer":"Autoblog","Distributor":"Autoblog","PageKeywords":["'suzuki','video'"],"VideoKeywords":["'suzuki','video'"],"VideoSource":["playlist"]},{"Id":248942,"Title":"La Mazda CX-30 attraversa il Kazakistan","Description":"","VideoLenght":true,"Media":"https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/mazdaepicdrivekazakhstanclip.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/12\/18\/19\/15770702\/cor_336020.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/12\/18\/19\/15770702\/cor_336020.m3u8","ThumbUrl":"https:\/\/cdn.autoblog.it\/0Vxdt_4NHzbMCgcWMawj-LM3Z44=\/1280x853\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2020\/12\/mazda-cx-30-kazakistan.jpg","Producer":"Autoblog","Distributor":"Autoblog","PageKeywords":["'mazda','video'"],"VideoKeywords":["'mazda','video'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="gptslot evo-btf" data-adunitid="3"></div>
<div class="OUTBRAIN" data-widget-id="AR_1"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.19.1" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id='div-gpt-ad-box_desktop' style='margin-bottom:150px'></div>
<div id="div-gpt-ad-box_desktop_side_top_xl"></div>
<div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Lamborghini</span>
</h3>
<a class="section-more" href="https://www.autoblog.it/categoria/lamborghini">Tutto su Lamborghini
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
<div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-gallery-list">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-card-gallery-list.min.css?ver=1.19.1" media="print" onload="this.media='all'"> <div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/lamborghini-al-salone-di-shanghai-2021">
<img class="lazyload" data-srcset=",  2x" alt="Lamborghini al Salone di Shanghai 2021" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/lamborghini-al-salone-di-shanghai-2021">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/YihzTYZkyfeBLtrvBA7hUAQggA0=/149x113/smart/https://www.autoblog.it/app/uploads/2021/04/583344.jpg, https://cdn.autoblog.it/16R1PjcICcL8NsAqpbn8K37_xJo=/298x226/smart/https://www.autoblog.it/app/uploads/2021/04/583344.jpg 2x" alt="Lamborghini al Salone di Shanghai 2021" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/lamborghini-al-salone-di-shanghai-2021" class="gallery-list__photo-number">+11</span>
<picture data-link="https://www.autoblog.it/galleria/lamborghini-al-salone-di-shanghai-2021">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/a0g9th3u03GZXdutoVCuQ8Yl6o4=/149x113/smart/https://www.autoblog.it/app/uploads/2021/04/583350.jpg, https://cdn.autoblog.it/uwkjk2tCygjDkab8o4OcCzKHIWI=/298x226/smart/https://www.autoblog.it/app/uploads/2021/04/583350.jpg 2x" alt="Lamborghini al Salone di Shanghai 2021" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Salone di Shanghai" href="https://www.autoblog.it/categoria/salone-di-shanghai"> Salone di Shanghai</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/lamborghini-al-salone-di-shanghai-2021">
<h3>Lamborghini al Salone di Shanghai 2021</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=1.19.1" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/maserati-levante-hybrid-suv-tridente-diventa-ibrido">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/tUFkM6dhq8Wk5jOiv3k-40NMLL4=/430x327/smart/https://www.autoblog.it/app/uploads/2021/04/17893-maseratilevantehybrid.jpg, https://cdn.autoblog.it/8Cd7STGTH5vQ8wQeDzeY_nOUamY=/860x654/smart/https://www.autoblog.it/app/uploads/2021/04/17893-maseratilevantehybrid.jpg 2x" alt="Maserati Levante Hybrid: il SUV del Tridente diventa ibrido" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Maserati" href="https://www.autoblog.it/categoria/maserati"> Maserati</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/maserati-levante-hybrid-suv-tridente-diventa-ibrido">
<h3>Maserati Levante Hybrid: il SUV del Tridente diventa ibrido</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/nissan-x-trail-2022-anteprima-al-salone-di-shanghai">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/dcXALUsRPDceXJRYH2i0KgibWYw=/430x327/smart/https://www.autoblog.it/app/uploads/2021/04/nissan-x-trail-2022.jpg, https://cdn.autoblog.it/Ln_OLHoEJSaD8FTvdq6z_i2fbUI=/860x654/smart/https://www.autoblog.it/app/uploads/2021/04/nissan-x-trail-2022.jpg 2x" alt="Nissan X-Trail 2022: anteprima al Salone di Shanghai" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ibride/elettriche" href="https://www.autoblog.it/categoria/ibride-elettriche"> Ibride/elettriche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/nissan-x-trail-2022-anteprima-al-salone-di-shanghai">
<h3>Nissan X-Trail 2022: anteprima al Salone di Shanghai</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/nissan-x-trail-2022-le-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/X-J0FYZUhF5SUdfAtbFkk9DrJCk=/149x228/smart/https://www.autoblog.it/app/uploads/2021/04/6-20.jpg, https://cdn.autoblog.it/24t0XnG30rz_ZfNksavOH0XpQss=/298x456/smart/https://www.autoblog.it/app/uploads/2021/04/6-20.jpg 2x" alt="Nissan X-Trail 2022: le immagini ufficiali" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/nissan-x-trail-2022-le-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/o9enmN-jaKZ9UB3BJ29nsghGv60=/149x113/smart/https://www.autoblog.it/app/uploads/2021/04/2-14.jpg, https://cdn.autoblog.it/dsi3szcMEWadf8TO_793oMwLwoE=/298x226/smart/https://www.autoblog.it/app/uploads/2021/04/2-14.jpg 2x" alt="Nissan X-Trail 2022: le immagini ufficiali" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/nissan-x-trail-2022-le-immagini-ufficiali" class="gallery-list__photo-number">+14</span>
<picture data-link="https://www.autoblog.it/galleria/nissan-x-trail-2022-le-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/e0b5G9avxPVJPKgTIjbnSBA4Zds=/149x113/smart/https://www.autoblog.it/app/uploads/2021/04/3-14.jpg, https://cdn.autoblog.it/2orOw1bSNBZtquTtSVYKKXGmi1c=/298x226/smart/https://www.autoblog.it/app/uploads/2021/04/3-14.jpg 2x" alt="Nissan X-Trail 2022: le immagini ufficiali" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Ibride/elettriche" href="https://www.autoblog.it/categoria/ibride-elettriche"> Ibride/elettriche</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/nissan-x-trail-2022-le-immagini-ufficiali">
<h3>Nissan X-Trail 2022: le immagini ufficiali</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/polestar-1-gold-edition-presentata-a-shanghai">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/VK9JS9imVGpHyqX8mY4icObOxAQ=/430x327/smart/https://www.autoblog.it/app/uploads/2021/04/polestar-1-1.jpg, https://cdn.autoblog.it/uEhMellFeYIvOjJWQXTG1bc8YrY=/860x654/smart/https://www.autoblog.it/app/uploads/2021/04/polestar-1-1.jpg 2x" alt="Polestar 1 Gold Edition: presentata a Shanghai" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Novità" href="https://www.autoblog.it/categoria/novita"> Novità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/polestar-1-gold-edition-presentata-a-shanghai">
<h3>Polestar 1 Gold Edition: presentata a Shanghai</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/genesis-g80-electrified-ammiraglia-elettrica-coreana">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/sX2YK2ZeHdYIwXn1u9HsZB06mKY=/430x327/smart/https://www.autoblog.it/app/uploads/2021/04/genesis-electrified-g80-2022-1600-01.jpeg, https://cdn.autoblog.it/emqSfMgsutH7ACHCuLnINP-_FT4=/860x654/smart/https://www.autoblog.it/app/uploads/2021/04/genesis-electrified-g80-2022-1600-01.jpeg 2x" alt="Genesis G80 Electrified: l&amp;#8217;ammiraglia elettrica coreana" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto Elettriche" href="https://www.autoblog.it/categoria/auto-elettriche"> Auto Elettriche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/genesis-g80-electrified-ammiraglia-elettrica-coreana">
<h3>Genesis G80 Electrified: l&#8217;ammiraglia elettrica coreana</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/ford-evos-tra-station-wagon-e-suv">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/2g89BSkvBoF1Op7lHU-KSPtw6Js=/430x327/smart/https://www.autoblog.it/app/uploads/2021/04/autoshanghai-01.jpg, https://cdn.autoblog.it/1hYB9Ikyx9TqBgnRQEZEgKQaqFM=/860x654/smart/https://www.autoblog.it/app/uploads/2021/04/autoshanghai-01.jpg 2x" alt="Ford Evos: tra station wagon e SUV" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Ford" href="https://www.autoblog.it/categoria/ford"> Ford</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/ford-evos-tra-station-wagon-e-suv">
<h3>Ford Evos: tra station wagon e SUV</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/bmw-la-trazione-integrale-m-xdrive-per-le-sportive-m3-ed-m4">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/sn1dGttKjDStgaOByXRwlfWi4qQ=/430x327/smart/https://www.autoblog.it/app/uploads/2021/04/bmw-m3-xdrive-bmw-m4-xdrive-01.jpg, https://cdn.autoblog.it/KOi2rnvQDRI-Go1_OO8BSzlOoq4=/860x654/smart/https://www.autoblog.it/app/uploads/2021/04/bmw-m3-xdrive-bmw-m4-xdrive-01.jpg 2x" alt="BMW: la trazione integrale M xDrive per le sportive M3 ed M4" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="BMW" href="https://www.autoblog.it/categoria/bmw"> BMW</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/bmw-la-trazione-integrale-m-xdrive-per-le-sportive-m3-ed-m4">
<h3>BMW: la trazione integrale M xDrive per le sportive M3 ed M4</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/bmw-m3-xdrive-e-bmw-m4-xdrive">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/NwcC82CJqBusN_DGzj_j-wNme7c=/149x228/smart/https://www.autoblog.it/app/uploads/2021/04/bmw-m3-xdrive-bmw-m4-xdrive-01.jpg, https://cdn.autoblog.it/fKKoP8xRLR7wzqAom8iGFAwj2uk=/298x456/smart/https://www.autoblog.it/app/uploads/2021/04/bmw-m3-xdrive-bmw-m4-xdrive-01.jpg 2x" alt="BMW M3 xDrive e BMW M4 xDrive" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/bmw-m3-xdrive-e-bmw-m4-xdrive">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/oCV4wYzX4fMvck2SA1T1ikzdRRk=/149x113/smart/https://www.autoblog.it/app/uploads/2021/04/bmw-m3-xdrive-bmw-m4-xdrive-02.jpg, https://cdn.autoblog.it/ohmLWSRDstx0cLydyQdV7I_QFSc=/298x226/smart/https://www.autoblog.it/app/uploads/2021/04/bmw-m3-xdrive-bmw-m4-xdrive-02.jpg 2x" alt="BMW M3 xDrive e BMW M4 xDrive" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/bmw-m3-xdrive-e-bmw-m4-xdrive" class="gallery-list__photo-number">+75</span>
<picture data-link="https://www.autoblog.it/galleria/bmw-m3-xdrive-e-bmw-m4-xdrive">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/OkeltQ5Ms-_oCoqD2f0IKUxm2YQ=/149x113/smart/https://www.autoblog.it/app/uploads/2021/04/bmw-m3-xdrive-bmw-m4-xdrive-03.jpg, https://cdn.autoblog.it/uLBWtM1cyh6Tgalm4RP_cLPNzL4=/298x226/smart/https://www.autoblog.it/app/uploads/2021/04/bmw-m3-xdrive-bmw-m4-xdrive-03.jpg 2x" alt="BMW M3 xDrive e BMW M4 xDrive" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="BMW" href="https://www.autoblog.it/categoria/bmw"> BMW</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/bmw-m3-xdrive-e-bmw-m4-xdrive">
<h3>BMW M3 xDrive e BMW M4 xDrive</h3>
</a>
</div>
</div>

<div class="partial-card-video-list">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-card-video-list.min.css?ver=1.19.1" media="print" onload="this.media='all'"> <div class="card-video-list__figure">
<div class="card-video-list__image-wrapper">
<picture data-link="https://www.autoblog.it/video/lamborghini-sc20">
<svg xmlns="http://www.w3.org/2000/svg" width="72" height="72" viewbox="0 0 72 72">
<g transform="translate(-1101 -388)">
<circle cx="36" cy="36" r="36" transform="translate(1101 388)" fill="#ff0030" />
<path d="M21.6,10.016,7.567,2.049A.379.379,0,0,0,7,2.379V18.313a.379.379,0,0,0,.567.33L21.6,10.676a.379.379,0,0,0,0-.66Z" transform="translate(1123.887 413.726)" fill="#fff" />
</g>
</svg>
<img class="lazyload" data-srcset="https://cdn.autoblog.it/Wvn4dWOvJYAixHjIv0_Uf3x6MJ0=/430x327/smart/https://www.autoblog.it/app/uploads/2020/12/lamborghini-sc20-2020.jpg, https://cdn.autoblog.it/oWkQ6Ttw_Iil185WZOP-VaPu5Ck=/860x654/smart/https://www.autoblog.it/app/uploads/2020/12/lamborghini-sc20-2020.jpg 2x" alt="Lamborghini SC20" />
</picture>
</div>
</div>
<div class="card-video-list__content">
<a class="card-video-list__story" title="Lamborghini" href="https://www.autoblog.it/categoria/lamborghini"> Lamborghini</a >
<a class="card-video-list__title" href="https://www.autoblog.it/video/lamborghini-sc20">
<h3>Lamborghini SC20</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.autoblog.it/categoria/wallpapers">Wallpapers</a></li>
<li><a href="https://www.autoblog.it/categoria/volvo">Volvo</a></li>
<li><a href="https://www.autoblog.it/categoria/volkswagen">Volkswagen</a></li>
<li><a href="https://www.autoblog.it/categoria/villa-deste">Villa d'Este</a></li>
<li><a href="https://www.autoblog.it/categoria/video-incredibili">Video Incredibili</a></li>
<li><a href="https://www.autoblog.it/categoria/video">Video</a></li>
<li><a href="https://www.autoblog.it/categoria/veicoli-commerciali">Veicoli Commerciali</a></li>
<li><a href="https://www.autoblog.it/categoria/varie">Varie</a></li>
<li><a href="https://www.autoblog.it/categoria/utilitarie">Utilitarie</a></li>
<li><a href="https://www.autoblog.it/categoria/usare-smartphone-in-auto">Usare smartphone in auto</a></li>
<li><a href="https://www.autoblog.it/categoria/uncategorized">Uncategorized</a></li>
<li><a href="https://www.autoblog.it/categoria/uber">Uber</a></li>
<li><a href="https://www.autoblog.it/categoria/tvr">TVR</a></li>
<li><a href="https://www.autoblog.it/categoria/tuning">Tuning</a></li>
<li><a href="https://www.autoblog.it/categoria/traffico-e-meteo">Traffico e meteo</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.autoblog.it/post/lamborghini-al-salone-di-shanghai-2021" aria-current="page">Lamborghini al Salone di Shanghai 2021</a>
</li>
<li>
<a href="https://www.autoblog.it/post/maserati-levante-hybrid-suv-tridente-diventa-ibrido">Maserati Levante Hybrid: il SUV del Tridente diventa ibrido</a>
</li>
<li>
<a href="https://www.autoblog.it/post/nissan-x-trail-2022-anteprima-al-salone-di-shanghai">Nissan X-Trail 2022: anteprima al Salone di Shanghai</a>
</li>
<li>
<a href="https://www.autoblog.it/post/volkswagen-polo-2021-teaser-che-anticipa-il-restyling">Volkswagen Polo 2021: il teaser che anticipa il restyling</a>
</li>
<li>
<a href="https://www.autoblog.it/post/polestar-1-gold-edition-presentata-a-shanghai">Polestar 1 Gold Edition: presentata a Shanghai</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="menu-item menu-categorie"><a href="https://www.autoblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-archivi"><a href="https://www.autoblog.it/archivi">Archivi</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.autoblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Autoblog.it/" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/_autoblog" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.autoblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.autoblog.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.autoblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.autoblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/n8qjHofJFrrEMm4p_RhuP6VSOCc=/97x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
<div class="disclaimer">
<p>Autoblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Autoblog 2004-2021 | T-Mediahouse – P. IVA 06933670967 | 1.19.1</p></p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script>var product = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};/*! TBM Common - v - 2021-03-16
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
var ebayBox=function(){var build,hide,get,start;return build=function(data,id){jQuery('a.affiliation--mainurl[data-productid="'+id+'"]').each(function(){jQuery(this).attr("href",data[0].link)}),jQuery('[data-productid="'+id+'"] li img.item-img').each(function(index){jQuery(this).attr("src",data[index].image)}),jQuery('[data-productid="'+id+'"] li').each(function(index){var html=jQuery(this).html(),newhtml=html.replace("{{title}}",data[index].title).replace("{{price}}",data[index].price).replace("{{original_price}}",data[index].original_price).replace("{{discount}}",data[index].discount).replace("{{note}}",data[index].note).replace(/{{link}}/g,data[index].link);jQuery(this).html(newhtml).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},hide=function(id){jQuery('[data-productid="'+id+'"]').hide(),jQuery(".affiliation--mainurl").each(function(index){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},get=function(postid,url){jQuery.ajax({url:url,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:postid}}).done(function(d){d.data&&d.data.length?build(d.data,postid):hide(postid)}).fail(function(){hide(postid)}).always(function(){})},start=function(postid){var id=void 0!==postid?postid:"",url=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!url||!id)return hide(id),!1;get(id,url)},{run:function(postid){start(postid)}}}();</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/tbm.min.js?ver=1.19.1" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=10.6.2" id="tbm-newsletter-js-js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'642f42929aea26ff',m:'8a6444e77c0307d613e92986087bcde0476cc8cf-1618931014-1800-AU+BYkATzkBc18fz5fk8VuOQpKyHIuiUDe9mQDq2D//aW1Chb6vq7gwBy37hgM8ZxGnXcTeNCIt4YayuZOyu3ShEYSVR302DEmjxxuGj8p/+ddf90+BJwrYX8z1tiWJag8+7LkajjfpMeNs4xD79YcPXYQbxb+95ynWzUDRbZ6Lg',s:[0x7b47c88f45,0x48351244a6],}})();</script></body>
</html>
