<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/custom.min.css?ver=1.44.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "autoblog",
"publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Autoblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.autoblog.it\/XRO-AC_JQ4g5yEQJUC6VJbLcEuU=\/150x150\/smart\/https:\/\/www.autoblog.it\/app\/uploads\/2022\/09\/captura-de-pantalla-2022-09-02-a-las-111001.png","pagePostID":341202,"pagePostType":"post","pageCategory_0":"Dodge","pageType_of_content_0":"EVERGREEN","pagePostWordCount":314,"pagePostAuthor":"Junio Gulinelli","pagePostTitle":"Dodge Charger Super Bee: la seconda della serie 'Last Call'","pagePostDate":"\/2022\/09\/03\/35\/20\/","pagePostDateYear":"2022","pagePostDateMonth":"09","pagePostDateDay":"03","pagePostDateHour":"20","refreshRate":86400000,"themeVer":"1.44.0","wpVer":"6.0.2","evolutionFeed":"https:\/\/www.autoblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_motori"}];</script><script type="text/javascript" async>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-autoblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Dodge Charger Super Bee: la seconda della serie &#039;Last Call&#039; - Autoblog</title>
<meta name="description" content="Scopri i dettagli della versione di addio alla gamma che riprende un nome mitico per la storia del Marchio: la Dodge Charger Super Bee." />
<link rel="canonical" href="https://www.autoblog.it/post/dodge-charger-super-bee" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dodge Charger Super Bee: la seconda della serie &#039;Last Call&#039; - Autoblog" />
<meta property="og:description" content="Scopri i dettagli della versione di addio alla gamma che riprende un nome mitico per la storia del Marchio: la Dodge Charger Super Bee." />
<meta property="og:url" content="https://www.autoblog.it/post/dodge-charger-super-bee" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:published_time" content="2022-09-03T18:00:29+00:00" />
<meta property="article:modified_time" content="2022-09-02T11:16:26+00:00" />
<meta property="og:image" content="https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="850" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="Junio Gulinelli" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@_autoblog" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.autoblog.it/post/dodge-charger-super-bee#article","isPartOf":{"@id":"https://www.autoblog.it/post/dodge-charger-super-bee"},"author":{"name":"Junio Gulinelli","@id":"https://www.autoblog.it/#/schema/person/d724e4ead793a2bcba4e0a660e08d326"},"headline":"Dodge Charger Super Bee: la seconda della serie &#8216;Last Call&#8217;","datePublished":"2022-09-03T18:00:29+00:00","dateModified":"2022-09-02T11:16:26+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/post/dodge-charger-super-bee"},"wordCount":324,"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/post/dodge-charger-super-bee#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/QmQDd0h8VlDK-ahEay78djqqUIc=/1280x850/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png","articleSection":["Dodge"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.autoblog.it/post/dodge-charger-super-bee","url":"https://www.autoblog.it/post/dodge-charger-super-bee","name":"Dodge Charger Super Bee: la seconda della serie 'Last Call' - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/post/dodge-charger-super-bee#primaryimage"},"image":{"@id":"https://www.autoblog.it/post/dodge-charger-super-bee#primaryimage"},"thumbnailUrl":"https://cdn.autoblog.it/QmQDd0h8VlDK-ahEay78djqqUIc=/1280x850/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png","datePublished":"2022-09-03T18:00:29+00:00","dateModified":"2022-09-02T11:16:26+00:00","description":"Scopri i dettagli della versione di addio alla gamma che riprende un nome mitico per la storia del Marchio: la Dodge Charger Super Bee.","breadcrumb":{"@id":"https://www.autoblog.it/post/dodge-charger-super-bee#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/post/dodge-charger-super-bee"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.autoblog.it/post/dodge-charger-super-bee#primaryimage","url":"https://cdn.autoblog.it/QmQDd0h8VlDK-ahEay78djqqUIc=/1280x850/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png","contentUrl":"https://cdn.autoblog.it/QmQDd0h8VlDK-ahEay78djqqUIc=/1280x850/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png","width":1280,"height":850,"caption":"Dodge Charger Super Bee"},{"@type":"BreadcrumbList","@id":"https://www.autoblog.it/post/dodge-charger-super-bee#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autoblog.it/"},{"@type":"ListItem","position":2,"name":"Marche","item":"https://www.autoblog.it/categoria/marche"},{"@type":"ListItem","position":3,"name":"Dodge","item":"https://www.autoblog.it/categoria/marche/dodge"},{"@type":"ListItem","position":4,"name":"Dodge Charger Super Bee: la seconda della serie &#8216;Last Call&#8217;"}]},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autoblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.autoblog.it/#/schema/logo/image/","url":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","contentUrl":"https://cdn.autoblog.it/xDdGBtPVEKR3LTDu0Mtui3KpuTE=/270x97/smart/https://www.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/d724e4ead793a2bcba4e0a660e08d326","name":"Junio Gulinelli","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.autoblog.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0efaa90f6423039f25db2c0583267768?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0efaa90f6423039f25db2c0583267768?s=96&d=mm&r=g","caption":"Junio Gulinelli"},"url":"https://www.autoblog.it/post/author/juniogulinelli"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.11.0' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.autoblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autoblog.it/wp-json/wp/v2/posts/341202" /><link rel='shortlink' href='https://www.autoblog.it/?p=341202' />
<link rel="alternate" type="application/json+oembed" href="https://www.autoblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fdodge-charger-super-bee" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autoblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fdodge-charger-super-bee&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.autoblog.it/post/dodge-charger-super-bee?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.11.0" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-341202 single-format-standard dodge-charger-super-bee tbm-autoblog app-data index-data singular-data single-data single-post-data single-post-dodge-charger-super-bee-data">

<div class="base swiper chosen-js sticky-kit">

<header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/nCe2KASdWo3e1EBQBAE4K05wdVI=/270x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" alt="Autoblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
 <nav class="nav">
<ul>
<li id="menu-item-246433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246433"><a href="https://www.autoblog.it/categoria/anticipazioni">Anticipazioni</a></li>
<li id="menu-item-336159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336159"><a href="https://www.autoblog.it/categoria/novita">Novità</a></li>
<li id="menu-item-336160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336160"><a href="https://www.autoblog.it/categoria/notizie">Notizie</a></li>
<li id="menu-item-246434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246434"><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
<li id="menu-item-246432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246432"><a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a></li>
<li id="menu-item-332297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332297"><a href="https://www.autoblog.it/categoria/notizie/curiosita">Curiosità</a></li>
<li id="menu-item-336157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336157"><a href="https://www.autoblog.it/categoria/video">Video</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.autoblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167466"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.autoblog.it/categoria/marche/dodge">Dodge</a>
</li>
<li class="info__trend">
<a href="https://www.autoblog.it/categoria/marche/dodge">Dodge</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2022-09-03T20:00:29+02:00">3 Settembre 2022</time>
</li>
</ul>
</div>
<h1>Dodge Charger Super Bee: la seconda della serie &#8216;Last Call&#8217;</h1>
<p class="abstract">Solo 1.000 esemplari per la versione di addio alla ganma che riprende un nome mitico per la storia del Marchio. </p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.autoblog.it/post/author/juniogulinelli">Junio Gulinelli</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fdodge-charger-super-bee&redirect_uri=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fdodge-charger-super-bee" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fdodge-charger-super-bee&text=Dodge%20Charger%20Super%20Bee%3A%20la%20seconda%20della%20serie%20%26%238216%3BLast%20Call%26%238217%3B" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.autoblog.it%2Fpost%2Fdodge-charger-super-bee" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42">
<path d="M0 0h42v42H0z" />
<path fill="#fff" stroke="#000" d="M.5.5h41v41H.5z" />
<path d="M28.996 29v-5.938c0-2.9-.625-5.142-4.021-5.142a3.525 3.525 0 00-3.175 1.745h-.047v-1.474h-3.215v10.808h3.352v-5.353c0-1.409.267-2.772 2.012-2.772 1.719 0 1.745 1.608 1.745 2.862v5.262zM13.271 18.192h3.352V29h-3.352zM14.944 13a1.953 1.953 0 101.944 1.944A1.945 1.945 0 0014.944 13z" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.autoblog.it/whaSzAxTy2s9tEW-lSOg2JraEQY=/430x327/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png, https://cdn.autoblog.it/KXUz-s2-hBK3ERg2AajjvxxJDBY=/860x654/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.autoblog.it/ze4CeXluRQxcYdKXRTkON-URoD4=/1035x580/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png, https://cdn.autoblog.it/0UZnN_GnCzrekx6MQL9aUO00thc=/2300x1294/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png 2x" alt="Dodge Charger Super Bee: la seconda della serie &amp;#8216;Last Call&amp;#8217;" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<style>.tbm-speakup-wrapper{min-height:50px;margin:10px 0 30px}@media screen and (max-width:736px){.tbm-speakup-wrapper{min-height:50px;margin:10px 0 30px}}</style><div class="tbm-speakup-wrapper"><div id="speakup-player"></div></div>
<div class="editorial">
<p class="p1">Purtroppo <strong>Dodge</strong> sta dicendo addio sia alla <strong>Challenger</strong> con motore termico che alla <strong>Charger</strong>. Tuttavia, consapevole di aver offerto due modelli chiave della sua storia, il Marchio nordamericano li omaggia con<strong> sette edizioni speciali</strong> e approcci differenziati. Ora è arrivata<strong> la seconda</strong>, che riprende un nome mitico per il marchio: la <b>Dodge Charger Super Bee.</b></p><div class="summary">
<span class="summary__title">Indice</span><ol>
<li class="first">
<a href="#dodge-charger-super-bee-serie-limitata">Dodge Charger Super Bee: serie limitata</a>
</li>
<li>
<a href="#dodge-charger-super-bee-le-caratteristiche">Dodge Charger Super Bee: le caratteristiche</a>
</li>
<li class="last">
<a href="#la-seconda-della-serie-last-call">La seconda della serie “Last Call”</a>
</li>
</ol>
</div><h2 class="p1" id="dodge-charger-super-bee-serie-limitata">Dodge Charger Super Bee: serie limitata</h2><p class="p1">Si tratterà di una serie limitata con una <strong>produzione di sole 1.000 unità</strong>, metà delle quali basate sulla <a href="https://www.autoblog.it/galleria/i-pacchetti-hemi-orange-e-srt-black-per-le-dodge-charger-e-challenger-2022">Charger</a> <strong>Scat Pack</strong> convenzionale in colore <em>B5 Blue</em> e la restante metà nella carrozzeria <em>Widebody</em>, nel qual caso il colore scelto è <em>Plum Crazy</em>. I motivi estetici sono comuni a entrambe, con grafiche bianche sia sul cofano che dietro i passaruota posteriori, oltre ai loghi specifici Super Bee.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><h2 class="p1" id="dodge-charger-super-bee-le-caratteristiche">Dodge Charger Super Bee: le caratteristiche</h2><p class="p1">Ognuna delle due varianti cambia anche a livello di ruote, con la prima che monta cerchi da 20 pollici e la seconda da 18, anche se in entrambi i casi sono gommati con pneumatici radiali per poterne ottenere il massimo nelle gare di accelerazione. In effetti, con questo obiettivo in mente, c’è anche una <strong>modalità di guida Drag Mode,</strong> che regola le sospensioni adattive in modo specifico per correre in linea retta. Altre novità includono un <strong>sistema frenante Brembo</strong> con pinze rosse a quattro pistoncini, un sistema di scarico con finitura nera e un doppio estrattore sul cofano per raffreddare il motore.</p><p>

<aside class="partial-innerrelated-slider-gallery lazyload" data-script="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/components/partials/partial-innerrelated-slider-gallery.js?ver=1.44.0">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.autoblog.it/mEAgEMvvy_SKuMy5A0w1iPHWphw=/393x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111013.png, https://cdn.autoblog.it/m2ey15kTm2lcZCKnEx-3WhEx7Rc=/786x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111013.png 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.autoblog.it/VVuaTSDOyKpogcgScZ_v_iHF9uc=/640x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111013.png, https://cdn.autoblog.it/ctWOB9JN5LfEx0caOV6vxfdLD0E=/1280x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111013.png 2x" alt="">
</picture>
<div class="swiper-lazy-preloader-white"></div>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.autoblog.it/y4MQDQOMIVqsWuOFKh6XG8hrQhc=/393x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png, https://cdn.autoblog.it/J-NhZqKmoZG5bg_yf4SUvf4Ios0=/786x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.autoblog.it/-de4aRcgaMzgJi71LEGzirn1_pc=/640x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png, https://cdn.autoblog.it/PUZe_BqBvy6gqlB9J2GXbdMLh_I=/1280x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png 2x" alt="">
</picture>
<div class="swiper-lazy-preloader-white"></div>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.autoblog.it/c0sLt-naEqRrVezEwfOxPmFeIRo=/393x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111018.png, https://cdn.autoblog.it/D1ZrLWT2OZU8IbQCjjL-qpFUUu4=/786x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111018.png 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.autoblog.it/IHh7pJ6jyEHGlJTmn9uu80Ky3Po=/640x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111018.png, https://cdn.autoblog.it/FnrpL9xQSCxRMetvwcHKlJOxbUc=/1280x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111018.png 2x" alt="">
</picture>
<div class="swiper-lazy-preloader-white"></div>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.autoblog.it/62Im1eFt_oF36ICD7Ei4s5HEHjQ=/393x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111022.png, https://cdn.autoblog.it/lZ9sFgRn1SVD0Xv2BRggBd2U78A=/786x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111022.png 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.autoblog.it/7EaKf06_CkbAvYhWiB3mF4qy25c=/640x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111022.png, https://cdn.autoblog.it/cgl3EOyS6ZtKQCJWIL9IJV5SRHg=/1280x0/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111022.png 2x" alt="">
</picture>
<div class="swiper-lazy-preloader-white"></div>
</div>
</div>
</div>
<div class="swiper-pagination"></div>
<div class="swiper-button-next">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(4.981 -1.999)" fill="#fff"></path>
<line x2="12" transform="translate(0 10.177)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
<div class="swiper-button-prev">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(24.981 -1.999), scale (-1, 1)" fill="#fff"></path>
<line x2="12" transform="translate(30 10.177), scale (-1, 1)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
</aside>
</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><h2 class="p1" id="la-seconda-della-serie-last-call">La seconda della serie “Last Call”</h2><p class="p1">Il propulsore che spinge questa versione è il noto blocco <strong>HEMI 6.4 V8</strong>, che eroga la cifra non trascurabile di <strong>492 CV</strong>, inviati direttamente all’asse posteriore tramite un cambio automatico a otto rapporti. La <strong>Dodge Charger Super Bee</strong>, seconda edizione della cosiddetta<strong> serie ‘Last Call’</strong>, dovrebbe arrivare nella primavera del 2023, ma al momento il suo prezzo non è stato rivelato, cosa che farà quando gli ordini apriranno in autunno.</p>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Dodge</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="dodge">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="dodge">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
 <div class="input-field input-field--select">
<label for="drpNome">Nome</label>
<input id="drpNome" type="text" name="tbm_name" value="" autocomplete="given-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpCognome">Cognome</label>
<input id="drpCognome" type="text" name="tbm_surname" value="" autocomplete="family-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","N":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-button-telegram">
<a rel="nofollow noopener" class="btn--telegram" href="https://t.me/autoblogit" data-tbmga='{"cat":"clic","action":"follow_telegram","label":"post_bottom"}' target="_blank">Seguici su Telegram</a>
</div>

<div class="partial-related-bottom">
<div class="related-tags">
<p>Abbiamo parlato di <a href="https://www.autoblog.it/categoria/marche/dodge">Dodge</a>.</p>
</div>
<div class="related-list">
<h4>
Altri articoli
</h4>
<ul>
<li><a href="https://www.autoblog.it/post/dodge-challenger-shakedown-1-000-esemplari">Dodge Challenger Shakedown: 1.000 esemplari</a></li>
<li><a href="https://www.autoblog.it/post/dodge-charger-srt-hellcat">Dodge Charger SRT Hellcat: il tuning di Bader</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="section-sticky-rail sticky-parent">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="sticky-divider"></div>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>

</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Dodge</span>
</h3>
<a class="section-more" href="https://www.autoblog.it/categoria/marche/dodge">Tutto su Dodge
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>

</div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/dodge-charger-super-bee-foto">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/jZWd6uzi-kPBzMmDrscVUyUU5dk=/149x228/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111013.png, https://cdn.autoblog.it/U1-B6lpht3jgsdn9aq3eP22dQZ8=/298x456/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111013.png 2x" alt="Dodge Charger Super Bee: le foto" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/dodge-charger-super-bee-foto">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/NcJ2VxMUg-qcRbB5Z1FFWXhjTBk=/149x113/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png, https://cdn.autoblog.it/IgzfSsWD2dqYaynkdKfZlcQDG2I=/298x226/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111001.png 2x" alt="Dodge Charger Super Bee: le foto" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/dodge-charger-super-bee-foto" class="gallery-list__photo-number">+4</span>
<picture data-link="https://www.autoblog.it/galleria/dodge-charger-super-bee-foto">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/S9AuWrMVNACDIvniffqu4DFEyR4=/149x113/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111018.png, https://cdn.autoblog.it/FiLNOB0KzcB1Bow_AEx6seA_0NA=/298x226/smart/https://www.autoblog.it/app/uploads/2022/09/captura-de-pantalla-2022-09-02-a-las-111018.png 2x" alt="Dodge Charger Super Bee: le foto" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Dodge" href="https://www.autoblog.it/categoria/marche/dodge"> Dodge</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/dodge-charger-super-bee-foto">
<h3>Dodge Charger Super Bee: le foto</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/dodge-challenger-shakedown-1-000-esemplari">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/iJvu_ySvlLxQgbLd4zYJJSoOtY0=/430x327/smart/https://www.autoblog.it/app/uploads/2022/08/dodge-challenger-shakedown-1.jpg, https://cdn.autoblog.it/9Oj6ItkURe6D_5z7weRJmga6jDc=/860x654/smart/https://www.autoblog.it/app/uploads/2022/08/dodge-challenger-shakedown-1.jpg 2x" alt="Dodge Challenger Shakedown: 1.000 esemplari" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Dodge" href="https://www.autoblog.it/categoria/marche/dodge"> Dodge</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/dodge-challenger-shakedown-1-000-esemplari">
<h3>Dodge Challenger Shakedown: 1.000 esemplari</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/dodge-challenger-shakedown-le-immagini">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/gpqdXfkwhJ3Zo03ivgNTDQum-Sc=/149x228/smart/https://www.autoblog.it/app/uploads/2022/08/dodge-challenger-shakedown-1.jpg, https://cdn.autoblog.it/5jkeZIZXolgpcI5ZY1ENBkH8124=/298x456/smart/https://www.autoblog.it/app/uploads/2022/08/dodge-challenger-shakedown-1.jpg 2x" alt="Dodge Challenger Shakedown: le immagini" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/dodge-challenger-shakedown-le-immagini">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/ftSCr3cKVSk630QYEKhfdz4pYOk=/149x113/smart/https://www.autoblog.it/app/uploads/2022/08/dodge-challenger-shakedown-2.jpg, https://cdn.autoblog.it/6OZwPjwu-LJMpMd7qN9ITqkk-Vo=/298x226/smart/https://www.autoblog.it/app/uploads/2022/08/dodge-challenger-shakedown-2.jpg 2x" alt="Dodge Challenger Shakedown: le immagini" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/dodge-challenger-shakedown-le-immagini" class="gallery-list__photo-number">+5</span>
<picture data-link="https://www.autoblog.it/galleria/dodge-challenger-shakedown-le-immagini">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/bvLsjFB7LSKzej7u5KqACdhdug0=/149x113/smart/https://www.autoblog.it/app/uploads/2022/08/dodge-challenger-shakedown-3.jpg, https://cdn.autoblog.it/4U1v13j5JbPa5mXI0qo3uMPjLo0=/298x226/smart/https://www.autoblog.it/app/uploads/2022/08/dodge-challenger-shakedown-3.jpg 2x" alt="Dodge Challenger Shakedown: le immagini" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Dodge" href="https://www.autoblog.it/categoria/marche/dodge"> Dodge</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/dodge-challenger-shakedown-le-immagini">
<h3>Dodge Challenger Shakedown: le immagini</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/dodge-charger-srt-hellcat">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/2iOcW86Vrw9ZAMsAGhCxCOIZe10=/430x327/smart/https://www.autoblog.it/app/uploads/2022/07/dodge-charger-hellcat-widebody-2.jpg, https://cdn.autoblog.it/Ybpl61ulNOcj8f40gQCtuvwIiNI=/860x654/smart/https://www.autoblog.it/app/uploads/2022/07/dodge-charger-hellcat-widebody-2.jpg 2x" alt="Dodge Charger SRT Hellcat: il tuning di Bader" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Dodge" href="https://www.autoblog.it/categoria/marche/dodge"> Dodge</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/dodge-charger-srt-hellcat">
<h3>Dodge Charger SRT Hellcat: il tuning di Bader</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/dodge-charger-srt-hellcat-bader">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/yc6chg_Z2qJMDZp9H-pX1ZgLHQM=/149x228/smart/https://www.autoblog.it/app/uploads/2022/07/dodge-charger-hellcat-widebody-4.jpg, https://cdn.autoblog.it/Lt6WeW2JD06Ifz27O4wnkN1W9Fs=/298x456/smart/https://www.autoblog.it/app/uploads/2022/07/dodge-charger-hellcat-widebody-4.jpg 2x" alt="Dodge Charger SRT Hellcat Bader" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/dodge-charger-srt-hellcat-bader">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/vunouvcFvaX-SrPxqzyu30jpJZQ=/149x113/smart/https://www.autoblog.it/app/uploads/2022/07/dodge-charger-hellcat-widebody-1.jpg, https://cdn.autoblog.it/6KVrgBlbM8aI9zT3l156M1Mewg0=/298x226/smart/https://www.autoblog.it/app/uploads/2022/07/dodge-charger-hellcat-widebody-1.jpg 2x" alt="Dodge Charger SRT Hellcat Bader" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/dodge-charger-srt-hellcat-bader" class="gallery-list__photo-number">+21</span>
<picture data-link="https://www.autoblog.it/galleria/dodge-charger-srt-hellcat-bader">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/FCtgBIRdE77yYFmMAYFsQOIdAw4=/149x113/smart/https://www.autoblog.it/app/uploads/2022/07/dodge-charger-hellcat-widebody-2.jpg, https://cdn.autoblog.it/XfIpzK1UVqMNqMscGTEOlFm7ddc=/298x226/smart/https://www.autoblog.it/app/uploads/2022/07/dodge-charger-hellcat-widebody-2.jpg 2x" alt="Dodge Charger SRT Hellcat Bader" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Dodge" href="https://www.autoblog.it/categoria/marche/dodge"> Dodge</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/dodge-charger-srt-hellcat-bader">
<h3>Dodge Charger SRT Hellcat Bader</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/dodge-viper-gts-biturbo-vendita">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/kuAnHqu2TFLd2mFeY2uztal5XcY=/430x327/smart/https://www.autoblog.it/app/uploads/2022/06/dodge-viper-gts-biturbo-5.jpg, https://cdn.autoblog.it/VSBf23fINxczZjRJbdPHrMXDzew=/860x654/smart/https://www.autoblog.it/app/uploads/2022/06/dodge-viper-gts-biturbo-5.jpg 2x" alt="Dodge Viper GTS: in vendita un esemplare biturbo da 900 cavalli" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.autoblog.it/categoria/notizie/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/dodge-viper-gts-biturbo-vendita">
<h3>Dodge Viper GTS: in vendita un esemplare biturbo da 900 cavalli</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/dodge-viper-gts-biturbo">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/F9lSnCgvlXR1YOF-m6JCOr5Wi3c=/149x228/smart/https://www.autoblog.it/app/uploads/2022/06/dodge-viper-gts-biturbo-1.jpg, https://cdn.autoblog.it/QgbYvCytoc-5mYAI0DV6MFBQBro=/298x456/smart/https://www.autoblog.it/app/uploads/2022/06/dodge-viper-gts-biturbo-1.jpg 2x" alt="Dodge Viper GTS biturbo: le immagini" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/dodge-viper-gts-biturbo">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/wkSPR4CnjDdoNNwhT6jKaCmo3J0=/149x113/smart/https://www.autoblog.it/app/uploads/2022/06/dodge-viper-gts-biturbo-2.jpg, https://cdn.autoblog.it/cDugfENfQdriM1ziS8ZxrF3EsPY=/298x226/smart/https://www.autoblog.it/app/uploads/2022/06/dodge-viper-gts-biturbo-2.jpg 2x" alt="Dodge Viper GTS biturbo: le immagini" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/dodge-viper-gts-biturbo" class="gallery-list__photo-number">+9</span>
<picture data-link="https://www.autoblog.it/galleria/dodge-viper-gts-biturbo">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/WmEJAY1Q4liA8pGbiilVd6Yky0M=/149x113/smart/https://www.autoblog.it/app/uploads/2022/06/dodge-viper-gts-biturbo-3.jpg, https://cdn.autoblog.it/K0b-X4KysuPxzPoq4Y1epJkS5Vo=/298x226/smart/https://www.autoblog.it/app/uploads/2022/06/dodge-viper-gts-biturbo-3.jpg 2x" alt="Dodge Viper GTS biturbo: le immagini" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Dodge" href="https://www.autoblog.it/categoria/marche/dodge"> Dodge</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/dodge-viper-gts-biturbo">
<h3>Dodge Viper GTS biturbo: le immagini</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/dodge-charger-daytona-in-vendita-un-esemplare-del-1969">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/g6MU6gXAi_AwsLdaaeiDX4Hc3wo=/430x327/smart/https://www.autoblog.it/app/uploads/2022/04/dodge-charger-daytona-10-e1649664288857.jpg, https://cdn.autoblog.it/30dj6gRBwuF3K_Bzk6vVd6FFSOI=/860x654/smart/https://www.autoblog.it/app/uploads/2022/04/dodge-charger-daytona-10-e1649664288857.jpg 2x" alt="Dodge Charger Daytona: in vendita un esemplare del 1969" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Auto storiche" href="https://www.autoblog.it/categoria/auto-storiche"> Auto storiche</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/dodge-charger-daytona-in-vendita-un-esemplare-del-1969">
<h3>Dodge Charger Daytona: in vendita un esemplare del 1969</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/dodge-charger-daytona-le-immagini">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/ns6KL2SdSfK_0PucbieMZEYomjs=/149x228/smart/https://www.autoblog.it/app/uploads/2022/04/dodge-charger-daytona-10-e1649664288857.jpg, https://cdn.autoblog.it/ALaa5BQEQkxjB5kbk8wgPkYF1ow=/298x456/smart/https://www.autoblog.it/app/uploads/2022/04/dodge-charger-daytona-10-e1649664288857.jpg 2x" alt="Dodge Charger Daytona: le immagini" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.autoblog.it/galleria/dodge-charger-daytona-le-immagini">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/uGVN1NeHop35cjXvt8PTg5RCiMI=/149x113/smart/https://www.autoblog.it/app/uploads/2022/04/dodge-charger-daytona-2-e1649664189122.jpg, https://cdn.autoblog.it/gvdVXD_UMKNjZmkXdjMvmUibn_s=/298x226/smart/https://www.autoblog.it/app/uploads/2022/04/dodge-charger-daytona-2-e1649664189122.jpg 2x" alt="Dodge Charger Daytona: le immagini" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.autoblog.it/galleria/dodge-charger-daytona-le-immagini" class="gallery-list__photo-number">+10</span>
<picture data-link="https://www.autoblog.it/galleria/dodge-charger-daytona-le-immagini">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/M6PsOJvpyd55qa4a4gS8r9ZmmC4=/149x113/smart/https://www.autoblog.it/app/uploads/2022/04/dodge-charger-daytona-3-e1649664232914.jpg, https://cdn.autoblog.it/Z0ucjmarJeMj5zhZopR85vQZvF8=/298x226/smart/https://www.autoblog.it/app/uploads/2022/04/dodge-charger-daytona-3-e1649664232914.jpg 2x" alt="Dodge Charger Daytona: le immagini" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Auto storiche" href="https://www.autoblog.it/categoria/auto-storiche"> Auto storiche</a >
<a class="gallery-list__title" href="https://www.autoblog.it/galleria/dodge-charger-daytona-le-immagini">
<h3>Dodge Charger Daytona: le immagini</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.autoblog.it/post/dodge-challenger-ecco-il-pazzesco-restomod-da-2500-cv">
<img class="lazyload" data-srcset="https://cdn.autoblog.it/7KjvCMrrYM3BGW3L3MWf1nm3MtI=/430x327/smart/https://www.autoblog.it/app/uploads/2022/02/dodge-challenger-il-restomod-da-25045353450-cv.jpg, https://cdn.autoblog.it/RX4vAhvpA76uZZgzIicTcsBlEaI=/860x654/smart/https://www.autoblog.it/app/uploads/2022/02/dodge-challenger-il-restomod-da-25045353450-cv.jpg 2x" alt="Dodge Challenger: ecco il pazzesco restomod da 2500 CV" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Dodge" href="https://www.autoblog.it/categoria/marche/dodge"> Dodge</a >
<a class="card-post-list__title" href="https://www.autoblog.it/post/dodge-challenger-ecco-il-pazzesco-restomod-da-2500-cv">
<h3>Dodge Challenger: ecco il pazzesco restomod da 2500 CV</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.autoblog.it/categoria/marche/volvo">Volvo</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/volkswagen">Volkswagen</a></li>
<li><a href="https://www.autoblog.it/categoria/video">Video</a></li>
<li><a href="https://www.autoblog.it/categoria/veicoli-commerciali">Veicoli Commerciali</a></li>
<li><a href="https://www.autoblog.it/categoria/utilitarie">Utilitarie</a></li>
<li><a href="https://www.autoblog.it/categoria/tvr">TVR</a></li>
<li><a href="https://www.autoblog.it/categoria/tuning">Tuning</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/toyota">Toyota</a></li>
<li><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/tesla">Tesla</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/tata">Tata</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/suzuki">Suzuki</a></li>
<li><a href="https://www.autoblog.it/categoria/suv">SUV</a></li>
<li><a href="https://www.autoblog.it/categoria/super-car">Super Car</a></li>
<li><a href="https://www.autoblog.it/categoria/marche/subaru">Subaru</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2"><h3>Menu</h3><div class="menu-trend-container"><ul id="menu-trend-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246433"><a href="https://www.autoblog.it/categoria/anticipazioni">Anticipazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336159"><a href="https://www.autoblog.it/categoria/novita">Novità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336160"><a href="https://www.autoblog.it/categoria/notizie">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246434"><a href="https://www.autoblog.it/categoria/test-drive">Test Drive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246432"><a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332297"><a href="https://www.autoblog.it/categoria/notizie/curiosita">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336157"><a href="https://www.autoblog.it/categoria/video">Video</a></li>
</ul></div></div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-246407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246407"><a href="https://www.motoblog.it">Motoblog</a></li>
<li id="menu-item-246408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246408"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li id="menu-item-246409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246409"><a href="https://www.autoblog.it/categorie">Categorie</a></li>
<li id="menu-item-246410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246410"><a href="https://www.autoblog.it/archivi">Archivi</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.autoblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Autoblog.it/" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/_autoblog" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.autoblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-196864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196864"><a rel="nofollow" href="https://www.autoblog.it/note-legali">Note legali</a></li>
<li id="menu-item-196865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196865"><a rel="nofollow" href="https://www.autoblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-196866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196866"><a rel="nofollow" href="https://www.autoblog.it/cookie-policy">Cookie policy</a></li>
<li id="menu-item-275135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275135"><a href="https://www.autoblog.it/policy-contatti">Policy Contatti</a></li>
<li id="menu-item-339709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339709"><a href="https://www.autoblog.it/notifiche-editoriali">Notifiche editoriali</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/n8qjHofJFrrEMm4p_RhuP6VSOCc=/97x0/smart/https://www.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
<div class="disclaimer">
<p>Autoblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Autoblog 2004-2022 | T-Mediahouse – P. IVA 06933670967 | 1.44.0</p></p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker,waitForGa,count;return signGaAdblocker=function(is_adblocked){var signName=tbmGa.gaGetSignName()?tbmGa.gaGetSignName():"",adblocker=tbmGa.gaGetDimension("adblocker")?tbmGa.gaGetDimension("adblocker"):"";if(!signName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(signName+".set",adblocker,"true"),ga(signName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(signName+".set",adblocker,"false"),ga(signName+".send","event","Adblock","false",{nonInteraction:1}))},waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?signGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},{sendSignal:function(detect){waitForGa(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><script>var product = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><style>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</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.it/app/themes/autoblog-2020/dist/js/tbm.min.js?ver=1.44.0' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.autoblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.11.0' id='tbm-newsletter-js-js'></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'74507f2e6b166fd4',m:'zoll2LHoriG3xhngyKmbTGwxQrguP_bBVs5mBZr.W2w-1662229199-0-AU0rRx3wxBwRoZNf2Fmbh69YJ0v7yk2NxYNqOgVwlF2ftb9b2nQKrDIIRpWaOOaBV+BZ8RuFBbCfWJ1mRjXxTcBld/ApYfiiotYbRl7LlpUOXYtPV/au3SDw3OjNBUaIJP8zNNiAcpXlDvtxYnAgIYc=',s:[0xf4ff3f2e43,0xd757afdbbb],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
