<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/custom.min.css?ver=1.10.3" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">

<title>Pininfarina Battista a Nardò con Nick Heidfeld: le immagini ufficiali - Autoblog</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pininfarina Battista a Nardò con Nick Heidfeld: le immagini ufficiali - Autoblog" />
<meta property="og:url" content="https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali" />
<meta property="og:site_name" content="Autoblog" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog.it/" />
<meta property="article:modified_time" content="2021-02-05T09:11:24+00:00" />
<meta property="og:image" content="https://static.autoblog.it/app/uploads/2021/02/pininfarina-battista-a-nardo-con-nick-heidfeld4432423.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@_autoblog" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autoblog.it/#organization","name":"Autoblog","url":"https://www.autoblog.it/","sameAs":["https://www.facebook.com/Autoblog.it/","https://twitter.com/_autoblog"],"logo":{"@type":"ImageObject","@id":"https://www.autoblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.autoblog.it/v8xAyV9AtCnuaPnRrItG-SP-UYI=/270x97/smart/https://static.autoblog.it/app/uploads/2020/12/autoblog.png","width":270,"height":97,"caption":"Autoblog"},"image":{"@id":"https://www.autoblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.autoblog.it/#website","url":"https://www.autoblog.it/","name":"Autoblog","description":"News, Video, Prove e Recensioni sulle nuove Automobili | AutoBlog","publisher":{"@id":"https://www.autoblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.autoblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali#primaryimage","inLanguage":"it-IT","url":"https://cdn.autoblog.it/wbgRPCloa-fcDz3SBc9hplesWNc=/1920x1080/smart/https://static.autoblog.it/app/uploads/2021/02/pininfarina-battista-a-nardo-con-nick-heidfeld4432423.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali#webpage","url":"https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali","name":"Pininfarina Battista a Nard\u00f2 con Nick Heidfeld: le immagini ufficiali - Autoblog","isPartOf":{"@id":"https://www.autoblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali#primaryimage"},"datePublished":"2021-02-05T09:00:26+00:00","dateModified":"2021-02-05T09:11:24+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali"]}]},{"@type":"Article","@id":"https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali#article","isPartOf":{"@id":"https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali#webpage"},"author":{"@id":"https://www.autoblog.it/#/schema/person/b86dd53d5886ee17f2a0aab25b879d46"},"headline":"Pininfarina Battista a Nard\u00f2 con Nick Heidfeld: le immagini ufficiali","datePublished":"2021-02-05T09:00:26+00:00","dateModified":"2021-02-05T09:11:24+00:00","mainEntityOfPage":{"@id":"https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali#webpage"},"publisher":{"@id":"https://www.autoblog.it/#organization"},"image":{"@id":"https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali#primaryimage"},"articleSection":"Auto Elettriche","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.autoblog.it/#/schema/person/b86dd53d5886ee17f2a0aab25b879d46","name":"Francesco Donnici","image":{"@type":"ImageObject","@id":"https://www.autoblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/28e898b6b50e874e13a01080b183455d?s=96&d=mm&r=g","caption":"Francesco Donnici"}}]}</script>

<link rel='dns-prefetch' href='//static.autoblog.it' />
<link rel="alternate" type="application/rss+xml" title="Autoblog &raquo; Feed" href="https://www.autoblog.it/feed" />
<script>
var tribooAdv = [{
  "adFirstLevelPath": "autoblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Autoblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.autoblog.it\/ZADpDOJMNN1niOa2ptB8i_vd2xY=\/150x150\/smart\/https:\/\/static.autoblog.it\/app\/uploads\/2021\/02\/pininfarina-battista-a-nardo-con-nick-heidfeld4432423.jpg","pagePostID":258260,"pagePostType":"gallery","pageCategory_0":"Auto Elettriche","pageType_of_content_0":"EVERGREEN","pagePostWordCount":0,"pagePostAuthor":"Francesco Donnici","pagePostTitle":"Pininfarina Battista a Nard\u00f2 con Nick Heidfeld: le immagini ufficiali","pagePostDate":"\/2021\/02\/05\/05\/10\/","pagePostDateYear":"2021","pagePostDateMonth":"02","pagePostDateDay":"05","pagePostDateHour":"10","refreshRate":86400000,"themeVer":"1.10.3","wpVer":"5.6.1","tbm-channel":"blogo_motori"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>/*! TBM Common - v10.38.0-1-ga8d7af6 - 2020-12-18
* Copyright (c) 2020 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script async src="https://tms.triboomedia.it/utag/triboo/own-autoblog.it/prod/utag.js"></script><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}
</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="gallery-template-default single single-gallery postid-258260 pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali app-data index-data singular-data single-data single-gallery-data single-gallery-pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali-data">

<div class="base base-modal chosen-js sticky-kit">

<header class="header-modal">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/kpdJLCLrOP_LtS9bC7UK856UrPE=/270x0/smart/https://static.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
</div>
<div class="navigation lazyload" data-script="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/components/sections/header-modal.js?ver=1.10.3">
<div class="nav__close">
<a href="https://www.autoblog.it/galleria" class="button--referrer">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="header-modal__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.autoblog.it/categoria/auto-elettriche">Auto Elettriche</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-02-05T10:00:26+01:00">5 Febbraio 2021</time>
</li>
</ul>
</div>
<h1>Pininfarina Battista a Nardò con Nick Heidfeld: le immagini ufficiali</h1>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div>
</div>
</div>
<div class="wrapper">
<div class="container">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/single-gallery.min.css?ver=1.10.3" media="print" onload="this.media='all'"> <div class="single-gallery">
<link rel="prerender" href="https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali/img/2">
<link rel="prefetch" href="https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali/img/2">
<div class="single-gallery__gallery">
<div class="container">
<div class="col-8">
<div class="single-gallery__heading">
<h1>Pininfarina Battista a Nardò con Nick Heidfeld: le immagini ufficiali</h1>
</div>
<div class="fullscreen-icon">
<p>fullscreen</p>
<a class="gallery-button-expand" href="https://cdn.autoblog.it/LSzWUz_Ys2PGGA8xpcdwEXS4XD4=/1920x0/smart/https://static.autoblog.it/app/uploads/2021/02/pininfarina-battista-a-nardo-con-nick-heidfeld4432423.jpg">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#fff"></rect>
</g>
<g transform="translate(1067 573.999)">
<path d="M5.455,0H.364A.363.363,0,0,0,0,.364V5.455a.363.363,0,0,0,.364.364h.727a.363.363,0,0,0,.364-.364v-4h4a.363.363,0,0,0,.364-.364V.364A.363.363,0,0,0,5.455,0Z" fill="#000"></path>
<path d="M304.121,0H299.03a.363.363,0,0,0-.364.364v.727a.363.363,0,0,0,.364.364h4v4a.363.363,0,0,0,.364.364h.727a.363.363,0,0,0,.364-.364V.364A.363.363,0,0,0,304.121,0Z" transform="translate(-288.484)" fill="#000"></path>
<path d="M304.121,298.667h-.727a.363.363,0,0,0-.364.364v4h-4a.363.363,0,0,0-.364.364v.727a.363.363,0,0,0,.364.364h5.091a.363.363,0,0,0,.364-.364v-5.091A.363.363,0,0,0,304.121,298.667Z" transform="translate(-288.484 -288.485)" fill="#000"></path>
<path d="M5.455,303.03h-4v-4a.363.363,0,0,0-.364-.364H.364A.363.363,0,0,0,0,299.03v5.091a.363.363,0,0,0,.364.364H5.455a.363.363,0,0,0,.364-.364v-.727A.363.363,0,0,0,5.455,303.03Z" transform="translate(0 -288.484)" fill="#000"></path>
</g>
</g>
</svg>
</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="single-gallery__hero">
<a class="prev" href="">
<svg xmlns="http://www.w3.org/2000/svg" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(24.981 -1.999), scale (-1, 1)" fill="#fff"></path>
<line x2="12" transform="translate(30 10.177), scale (-1, 1)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</a>
<a class="next" href="https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali/img/2">
<svg xmlns="http://www.w3.org/2000/svg" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(4.981 -1.999)" fill="#fff" />
<line x2="12" transform="translate(0 10.177)" fill="none" stroke="#fff" stroke-width="2" />
</svg>
<span>Foto successiva</span>
</a>
<script src="https://cdnjs.cloudflare.com/ajax/libs/progressbar.js/1.1.0/progressbar.min.js" integrity="sha512-EZhmSl/hiKyEHklogkakFnSYa5mWsLmTC4ZfvVzhqYNLPbXKAXsjUYRf2O9OlzQN33H0xBVfGSEIUeqt9astHQ==" crossorigin="anonymous"></script>
<style>

								div.single-gallery .single-gallery__hero a.prev {
									display: none;
								}

								div.single-gallery .single-gallery__hero a.next {
									display: none;
								}

								a.nolink {
									cursor: progress;
								}
						</style>
<div class="single-gallery__image">
<div id="progress_loader"></div>
<a href="https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali/img/2" class="nolink">
<picture style="padding: 0 0 76.03%;">
<!--[if IE 9]>
										<video style="display: none;"><![endif]-->
<source srcset="https://cdn.autoblog.it/vlH8fluQRr8fDN8-8lH7g776A-k=/725x551/smart/https://static.autoblog.it/app/uploads/2021/02/pininfarina-battista-a-nardo-con-nick-heidfeld.jpg, https://cdn.autoblog.it/zpgt_g0Nfrp3o_Bg-AHxLBGP6js=/1450x1102/smart/https://static.autoblog.it/app/uploads/2021/02/pininfarina-battista-a-nardo-con-nick-heidfeld.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.autoblog.it/vlH8fluQRr8fDN8-8lH7g776A-k=/725x551/smart/https://static.autoblog.it/app/uploads/2021/02/pininfarina-battista-a-nardo-con-nick-heidfeld.jpg, https://cdn.autoblog.it/zpgt_g0Nfrp3o_Bg-AHxLBGP6js=/1450x1102/smart/https://static.autoblog.it/app/uploads/2021/02/pininfarina-battista-a-nardo-con-nick-heidfeld.jpg 2x" alt="Pininfarina Battista a Nardò con Nick Heidfeld: le immagini ufficiali" />
</picture>
</a>
</div>
</div>
<script>
						function showButtons() {
							setTimeout(function () {
										document.getElementsByClassName('prev')[0].style.display = 'block';
										document.getElementsByClassName('next')[0].style.display = 'block';
										document.getElementsByClassName('nolink')[0].classList.remove("nolink");
										if (typeof bar === 'object') {
											bar.destroy();
										}
									}, 400
							)
						}


						var bar = new ProgressBar.Line('#progress_loader', {
							strokeWidth: 2,
							duration: 5000,
							color: '#009ee3',
							trailColor: '#eee',
							trailWidth: 2
						});

						if (document.addEventListener) {
							document.addEventListener('gpt_request', function () {
								showButtons()
							}, false);
						}

						nolink = document.getElementsByClassName('nolink')[0];
						nolink.addEventListener("click", function (e) {
							if (document.getElementsByClassName('nolink')[0]) {
								e.preventDefault();
							}
						});

						document.addEventListener('DOMContentLoaded', function () {
							bar.animate(1.0);
						});
						setTimeout(showButtons, 5000);

					</script>
<div class="single-gallery__current-small">
<p><strong>1</strong><span> / </span>9</p>
<div class="single-gallery__social">
<div class="social__icons">
<p>condividi</p>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=92603361669&display=page&href=https%3A%2F%2Fwww.autoblog.it%2Fgalleria%2Fpininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali&redirect_uri=https%3A%2F%2Fwww.autoblog.it%2Fgalleria%2Fpininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#fff"></rect>
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000"></path>
</g>
</g>
</svg>
</a>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.autoblog.it%2Fgalleria%2Fpininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali&text=Pininfarina%20Battista%20a%20Nard%C3%B2%20con%20Nick%20Heidfeld%3A%20le%20immagini%20ufficiali" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#fff"></rect>
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000"></path>
</g>
</g>
</g>
</svg>
</a>
</div>
</div>
</div>
<div class="editorial">
</div>
<div class="single-gallery__current">
<p>foto <strong>1</strong> di 9</p>
<a href="https://www.autoblog.it/galleria/pininfarina-battista-a-nardo-con-nick-heidfeld-le-immagini-ufficiali/img/2" class="gallery-button-next " title="Foto successiva">
<svg class="icon icon--standard icon--next" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<polyline data-cap="butt" fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10" points="8,1 16,12 8,23 " stroke-linejoin="miter" stroke-linecap="butt"></polyline>
</g>
</svg>
</a>
<a href="" class="gallery-button-prev  gallery-button-disabled " title="Foto precedente">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<polyline data-cap="butt" fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10" points="16,1 8,12 16,23 " stroke-linejoin="miter" stroke-linecap="butt"></polyline>
</g>
</svg>
</a>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.autoblog.it/app/themes/autoblog-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.10.3" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.autoblog.it/post/pininfarina-battista-sulla-pista-di-nardo-al-volante-ex-pilota-di-f1-nick-heidfeld">Pininfarina Battista sulla pista di Nardò: al volante l’ex pilota di F1 Nick Heidfeld</a>
</li>
<li>
<a href="https://www.autoblog.it/post/ford-f-150-raptor-2021-arriva-la-terza-generazione">Ford F-150 Raptor 2021: arriva la terza generazione</a>
</li>
<li>
<a href="https://www.autoblog.it/post/mercedes-eqa-250-prezzi-e-allestimenti-per-litalia">Mercedes EQA 250: prezzi e allestimenti per l’Italia</a>
</li>
<li>
<a href="https://www.autoblog.it/post/lancia-ypsilon-restyling-2021-novita-motori-prezzi">Lancia Ypsilon Restyling 2021: novità, motori, prezzi</a>
</li>
<li>
<a href="https://www.autoblog.it/post/cupra-formentor-il-teaser-della-versione-sportiva-vz5">Cupra Formentor: il teaser della versione sportiva VZ5</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-footer" class="menu"><li class="menu-item menu-motoblog"><a href="https://www.motoblog.it">Motoblog</a></li>
<li class="menu-item menu-ecoblog"><a href="https://www.ecoblog.it">Ecoblog</a></li>
<li class="menu-item menu-categorie"><a href="https://www.autoblog.it/categorie">Categorie</a></li>
<li class="menu-item menu-archivi"><a href="https://www.autoblog.it/archivi">Archivi</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.autoblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Autoblog.it/" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/_autoblog" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.autoblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.autoblog.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.autoblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.autoblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.autoblog.it/KSvO2Q0Co68JxUxPPUiGAVf6AwQ=/97x0/smart/https://static.autoblog.it/app/uploads/2020/11/autoblog.png" width="270" height="97" alt="Autoblog logo" />
</a>
</div>
<div class="disclaimer">
<p>Autoblog &egrave; un allegato di Blogo, periodico telematico reg. Trib. Roma</p>
<p>&copy; Autoblog 2004-2021 | T-Mediahouse – P. IVA 06933670967 | 1.10.3</p></p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.autoblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.autoblog.it/app/themes/autoblog-2020/dist/js/tbm.min.js?ver=1.10.3" id="tbm-js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'61cbfbb1fc971853',m:'131a7e71e0348180c22b2868ba8df1324b00df98-1612521311-1800-AY9TIRZ1xja+utS1gJWoWt/MJ3znL8iQ4sqV4txL+VY1Meux/RoogO/AQg4vKGP6xARjP5YcdwbgciTEQRIQE3XxodtU7+L4f5/l8SQGCxFGFNIM2ZBJwe/GznFD8i0rx8Qxrnav5l3Y5ppkEHOVPps1RGR/yK7Ahq9jaZIVUrWZQs/J33xdLbe7C8GChSj+BwUvah9dLKDOniG/nPn82kg=',s:[0x00c0848ef2,0xb77587025c],}})();</script></body>
</html>
